<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Historical abuse of children in state care: why an inquiry is needed - CathNews NZ and Pacific CathNews NZ and Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-082daafd1437216ba7dcca092acf43e6.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We need an inquiry to know the scale of the state’s historical abuse on children; Bill English and Anne Tolley refuse to do anything about it."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://cathnews.co.nz/2017/03/19/92027/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="We need an inquiry to know the scale of the state’s historical abuse on children; Bill English and Anne Tolley refuse to do anything about it." />
<meta name="twitter:title" content="Historical abuse of children in state care: why an inquiry is needed - CathNews NZ and Pacific" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=459%2C276&#038;ssl=1" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//localhost' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Historical abuse of children in state care: why an inquiry is needed Comments Feed" href="https://cathnews.co.nz/2017/03/19/92027/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='templates_style-css'  href='https://cathnews.co.nz/wp-content/plugins/user-registration-aide/css/templates-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://localhost/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-4.7.1.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/s4Kk7W-92027' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F03%2F19%2F92027%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F03%2F19%2F92027%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576" async></script><script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2017/03/19/92027/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Historical abuse of children in state care: why an inquiry is needed" />
<meta property="og:url" content="https://cathnews.co.nz/2017/03/19/92027/" />
<meta property="og:description" content="Every time Anne Tolley and Bill English talk about the new Ministry for Vulnerable Children, or oppose an inquiry into the historical abuse of children in state care, it sticks like a knife in my g…" />
<meta property="article:published_time" content="2017-03-19T07:11:26+00:00" />
<meta property="article:modified_time" content="2017-03-18T23:37:42+00:00" />
<meta property="og:site_name" content="CathNews NZ and Pacific" />
<meta property="og:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=459%2C276&amp;ssl=1" />
<meta property="og:image:width" content="459" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=459%2C276&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-92027 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://cathnews.co.nz/category/pacific/">Pacific</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://cathnews.co.nz/category/features/">Features</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#2143 (16) {
    ["term_id"]=>
    int(68)
    ["name"]=>
    string(7) "Opinion"
    ["slug"]=>
    string(7) "opinion"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(69)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(1141)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(68)
    ["category_count"]=>
    int(1141)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(7) "Opinion"
    ["category_nicename"]=>
    string(7) "opinion"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
 </ol>
		<div class="post-92027 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-abuse tag-anne-tolley tag-bill-english tag-child-abuse tag-ministry-for-vulnerable-children" id="post-92027">
			<h2>Historical abuse of children in state care: why an inquiry is needed</h2>
<img width="459" height="276" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=459%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=400%2C241&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 459px) 100vw, 459px" /><noscript><img width="459" height="276" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=459%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=400%2C241&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 459px) 100vw, 459px" /></noscript><p class="byline">
 Sunday, March 19th, 2017</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2017/03/16/women-said-stigma-returning-rome/" rel="bookmark" title="Woman said to have stigmata returning  to Samoa from Rome">Woman said to have stigmata returning  to Samoa from Rome</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/more-nonsense-pope/" rel="bookmark" title="More nonsense about the Pope">More nonsense about the Pope</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/clerical-abuse-survivor-cardinal-muller/" rel="bookmark" title="Clerical abuse survivor has it out with Cardinal Müller">Clerical abuse survivor has it out with Cardinal Müller</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/emeritus-pope-benedict-resign/" rel="bookmark" title="Emeritus Pope Benedict wasn&#8217;t pressured to step down">Emeritus Pope Benedict wasn&#8217;t pressured to step down</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/canadian-cardinal-justin-trudeau-abortion/" rel="bookmark" title="Canadian Cardinal roasts Prime Minister Justin Trudeau">Canadian Cardinal roasts Prime Minister Justin Trudeau</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/priests-lay-catholics-consulted/" rel="bookmark" title="Priests and lay Catholics consulted">Priests and lay Catholics consulted</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/abortion-supervispry-committee-opinion/" rel="bookmark" title="Abortion Supervisory Committee:  No opinion on decriminalisation but law needs redrafting">Abortion Supervisory Committee:  No opinion on decriminalisation but law needs redrafting</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/pompallier-college-uncomfortable-trip/" rel="bookmark" title="Pompallier College students have uncomfortable trip home">Pompallier College students have uncomfortable trip home</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/us-peace-corps-50-years/" rel="bookmark" title="US Peace Corps  50 years in Samoa &#8211; Catholic schools among the beneficiaries">US Peace Corps  50 years in Samoa &#8211; Catholic schools among the beneficiaries</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/samoa-planning-to-tax-pastors/" rel="bookmark" title="Samoan government considers making pastors pay tax">Samoan government considers making pastors pay tax</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/joy-bells-refugees-immigrants/" rel="bookmark" title="The Joy Bells of Christ Church Cathedral">The Joy Bells of Christ Church Cathedral</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/supermarket-food-waste-collection/" rel="bookmark" title="Supermarket helping food waste collection">Supermarket helping food waste collection</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/continued-attacks-catholics-venezuela/" rel="bookmark" title="Continued attacks against Catholics in Venezuela">Continued attacks against Catholics in Venezuela</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/03/16/cathedral-decision-imminent/" rel="bookmark" title="Christ Church Cathedral decision imminent, but &#8216;could change in an instant&#8217;">Christ Church Cathedral decision imminent, but &#8216;could change in an instant&#8217;</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2017/03/19/92027/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F03%2F19%2F92027%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2017/03/19/92027/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2017/03/19/92027/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>Every time Anne Tolley and Bill English talk about the new Ministry for Vulnerable Children, or oppose an inquiry into the historical abuse of children in state care, it sticks like a knife in my guts.</p>
<p>I am Ngāti Porou through my mother, and I’m Weira — Welsh — through my father.</p>
<p>After spending 14 years in state care, and 25 years in social work, I consider myself an expert on what it is truly like for a child with Māori whakapapa to grow up separated from all that intrinsically belongs to them.</p>
<p>I was five when I was taken into state care, and 18 when I was finally able to escape it. My mother, miserable and unwell, had left us, for her own survival as well as ours, to escape my father’s violence.</p>
<p>She was deemed to have “abandoned her children”, and so my father was awarded legal custody of us.</p>
<p>He then applied to Social Welfare to have us temporarily placed in its care. On my fifth birthday, he took me and my two brothers (my older sister was placed with other caregivers) to a children’s home, and left, promising to be back for us soon.</p>
<p>I waited every day for weeks and months after that, but it would be many years before I saw him again.</p>
<p>Over the years, other children came and went, but my siblings and I stayed in those homes. To everyone who came to visit and view the “underprivileged” children, we looked well adjusted and cared for.</p>
<p>But our experience contradicted appearances and we suffered things children are not supposed to: psychological, sexual, and other physical abuse over many years. It still makes me sick to say that.</p>
<p>I didn’t bear it silently. I fought to protect my brothers and me from the abuse we experienced from adults charged with our care. I spoke out at every opportunity.</p>
<p>But I was never believed. I was labelled a troublemaker and my complaints were ignored. I still suffer from the guilt of not being able to do more to protect my brothers. <a href="http://e-tangata.co.nz/news/it-sticks-like-a-knife-in-my-guts"><em>Continue reading</em></a></p>
<ul>
<li>Paora Crawford Moyle is a department member of the School of Health and Social Services, Massey University.</li>
</ul>
<div class="crp_related "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2016/04/15/exposing-kids-porn-child-abuse-aussie-bishops-say/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Exposing kids to porn is child abuse, Aussie bishops say" title="Exposing kids to porn is child abuse, Aussie bishops say" class="crp_thumb crp_default" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Exposing kids to porn is child abuse, Aussie bishops say" title="Exposing kids to porn is child abuse, Aussie bishops say" class="crp_thumb crp_default" data-recalc-dims="1" /></noscript><span class="crp_title">Exposing kids to porn is child abuse, Aussie bishops say</span></a></li><li><a href="https://cathnews.co.nz/2016/09/20/un-challenges-nz-vulnerable-children/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="UN challenges NZ on Vulnerable Children Ministry" title="UN challenges NZ on Vulnerable Children Ministry" class="crp_thumb crp_default" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="UN challenges NZ on Vulnerable Children Ministry" title="UN challenges NZ on Vulnerable Children Ministry" class="crp_thumb crp_default" data-recalc-dims="1" /></noscript><span class="crp_title">UN challenges NZ on Vulnerable Children Ministry</span></a></li><li><a href="https://cathnews.co.nz/2016/10/14/marist-college-visits-s-campus-of-hope/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/10/01_6_orig-1.png?resize=150%2C113&ssl=1" alt="Auckland&#8217;s Marist College visits Samoa&#8217;s Campus of Hope" title="Auckland&#8217;s Marist College visits Samoa&#8217;s Campus of Hope" width="150" height="113" class="crp_thumb crp_featured" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/10/01_6_orig-1.png?resize=150%2C113&ssl=1" alt="Auckland&#8217;s Marist College visits Samoa&#8217;s Campus of Hope" title="Auckland&#8217;s Marist College visits Samoa&#8217;s Campus of Hope" width="150" height="113" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Auckland&#8217;s Marist College visits Samoa&#8217;s Campus&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2017/02/10/church-cooperation-australian-royal-commission/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/02/12072012p01phb.jpg?resize=150%2C113&ssl=1" alt="Church cooperation with Australian Royal Commission into clergy sex abuse helpful" title="Church cooperation with Australian Royal Commission into clergy sex abuse helpful" width="150" height="113" class="crp_thumb crp_featured" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/02/12072012p01phb.jpg?resize=150%2C113&ssl=1" alt="Church cooperation with Australian Royal Commission into clergy sex abuse helpful" title="Church cooperation with Australian Royal Commission into clergy sex abuse helpful" width="150" height="113" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Church cooperation with Australian Royal Commission into&hellip;</span></a></li></ul><div class="crp_clear"></div></div>				
				<p>
						News category: <a href="https://cathnews.co.nz/category/opinion/" rel="category tag">Opinion</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://cathnews.co.nz/2017/03/19/92027/';
var disqus_identifier = '92027 https://cathnews.co.nz/?p=92027';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cathnewsnz';
var disqus_title = "Historical abuse of children in state care: why an inquiry is needed";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=92027';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/abuse/" rel="tag">Abuse</a>, <a href="https://cathnews.co.nz/tag/anne-tolley/" rel="tag">Anne Tolley</a>, <a href="https://cathnews.co.nz/tag/bill-english/" rel="tag">Bill English</a>, <a href="https://cathnews.co.nz/tag/child-abuse/" rel="tag">Child Abuse</a>, <a href="https://cathnews.co.nz/tag/ministry-for-vulnerable-children/" rel="tag">Ministry for Vulnerable Children</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Opinion</h3><ul><!--92027//-->        <li class="post-92027 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-abuse tag-anne-tolley tag-bill-english tag-child-abuse tag-ministry-for-vulnerable-children" id="post-92027">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/03/19/92027/" rel="bookmark" title="Permanent link to Historical abuse of children in state care: why an inquiry is needed">Historical abuse of children in state care: why an inquiry is needed</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/03/19/92027/" rel="bookmark" title="Permanent link to Historical abuse of children in state care: why an inquiry is needed"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=400%2C241&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=400%2C241&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/paoracrawfordmopyle-e1489880203128.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--92027//-->                Every time Anne Tolley and Bill English talk about the new Ministry for Vulnerable Children, or oppose an inquiry into the historical abuse of children in state care, it sticks like a knife in my guts. I am Ngāti Porou through my mother, and I’m Weira — Welsh — through my father. After spending 14<!--92027//--> <a href="https://cathnews.co.nz/2017/03/19/92027/">Read more</a>            </div>
        </li>
<!--92027//--><!--91914//-->        <li class="post-91914 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-porn tag-pornography tag-rosemary-mcleod tag-violence" id="post-91914">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/03/16/porn-is-fine-yeah-right/" rel="bookmark" title="Permanent link to Porn is fine &#8212; yeah right!">Porn is fine &#8212; yeah right!</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/03/16/porn-is-fine-yeah-right/" rel="bookmark" title="Permanent link to Porn is fine &#8212; yeah right!"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/475829-231536-14-e1489608437761.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--91914//-->                I was in my teens when a sudden rush of sexual publications became available, thanks to a change in censorship law. The Left-wing bookshop where I worked bought boxes of them, mostly lurid black and yellow-covered paperbacks of Robert Burns&#8217; jaunty poems about fornication, The Kama Sutra, and The Perfumed Garden. We possibly made a profit for<!--91914//--> <a href="https://cathnews.co.nz/2017/03/16/porn-is-fine-yeah-right/">Read more</a>            </div>
        </li>
<!--91914//--></ul></li><li id="wherefore_category_widget-2" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Features</h3><ul><!--91919//-->        <li class="post-91919 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-digital-fasting tag-fasting tag-lent tag-prayer tag-reflection" id="post-91919">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/03/16/fast-from-the-internet-during-lent/" rel="bookmark" title="Permanent link to Using digital devices for reflection during Lent">Using digital devices for reflection during Lent</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/03/16/fast-from-the-internet-during-lent/" rel="bookmark" title="Permanent link to Using digital devices for reflection during Lent"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/closing_laptop-e1489609740863.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--91919//-->                The season of Lent is upon us. This is a holy season for Christians who seek to identify with Jesus Christ’s 40 days of fasting as he prepared to be tested and later crucified. In order to identify with Christ’s self-sacrifice, Christians often join in a symbolic fast, giving up certain foods such as meat<!--91919//--> <a href="https://cathnews.co.nz/2017/03/16/fast-from-the-internet-during-lent/">Read more</a>            </div>
        </li>
<!--91919//--><!--91964//-->        <li class="post-91964 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-abuse tag-cardinal-muller tag-marie-collins tag-pontifical-commission-for-the-protection-of-minors tag-protection-of-minors" id="post-91964">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/03/16/marie-collins-responds-cardinal-mullers-allegations-abuse-commission/" rel="bookmark" title="Permanent link to Marie Collins responds to Cardinal Müller&#8217;s allegations about abuse commission">Marie Collins responds to Cardinal Müller&#8217;s allegations about abuse commission</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/03/16/marie-collins-responds-cardinal-mullers-allegations-abuse-commission/" rel="bookmark" title="Permanent link to Marie Collins responds to Cardinal Müller&#8217;s allegations about abuse commission"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/03/Vatican-Marie_Collins-O_Malley-e1489633024947.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--91964//-->                Editor&#8217;s note: Marie Collins of Ireland is a clergy sexual abuse survivor who resigned March 1 from Pope Francis&#8217; Pontifical Commission for the Protection of Minors. Cardinal Gerhard Müller, the head of the Vatican&#8217;s Congregation for the Doctrine of the Faith, gave an interview shortly following Collins&#8217; resignation. Collins has written an open letter to<!--91964//--> <a href="https://cathnews.co.nz/2017/03/16/marie-collins-responds-cardinal-mullers-allegations-abuse-commission/">Read more</a>            </div>
        </li>
<!--91964//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><div id="mc_signup_container">
	<form method="post" action="/#mc_signup_form" id="mc_signup_form">
		<div>
    <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html"/>
	<div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label">Email Address <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label">First Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label">Last Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = required field</div>

	<div class="mc_signup_submit">
	<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button"/>
	</div>
		</div>
	</form>
	</div></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><script type="text/javascript" src="https://cathnewsnz.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=35&excerpt_length=200&rand=884727988&hide_mods=0"></script></div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href='https://cathnews.co.nz/tag/abortion/' class='tag-link-194 tag-link-position-1' title='201 topics' style='font-size: 13.133333333333pt;'>Abortion</a>
<a href='https://cathnews.co.nz/tag/anglican/' class='tag-link-114 tag-link-position-2' title='124 topics' style='font-size: 10.683333333333pt;'>Anglican</a>
<a href='https://cathnews.co.nz/tag/atheism/' class='tag-link-621 tag-link-position-3' title='78 topics' style='font-size: 8.35pt;'>Atheism</a>
<a href='https://cathnews.co.nz/tag/australia/' class='tag-link-308 tag-link-position-4' title='135 topics' style='font-size: 11.033333333333pt;'>Australia</a>
<a href='https://cathnews.co.nz/tag/cardinal-pell/' class='tag-link-6370 tag-link-position-5' title='125 topics' style='font-size: 10.683333333333pt;'>Cardinal Pell</a>
<a href='https://cathnews.co.nz/tag/catholic/' class='tag-link-157 tag-link-position-6' title='279 topics' style='font-size: 14.766666666667pt;'>Catholic</a>
<a href='https://cathnews.co.nz/tag/catholic-bishops/' class='tag-link-364 tag-link-position-7' title='98 topics' style='font-size: 9.5166666666667pt;'>Catholic Bishops</a>
<a href='https://cathnews.co.nz/tag/catholic-church/' class='tag-link-919 tag-link-position-8' title='173 topics' style='font-size: 12.316666666667pt;'>Catholic Church</a>
<a href='https://cathnews.co.nz/tag/catholic-education/' class='tag-link-283 tag-link-position-9' title='306 topics' style='font-size: 15.233333333333pt;'>Catholic Education</a>
<a href='https://cathnews.co.nz/tag/children/' class='tag-link-192 tag-link-position-10' title='125 topics' style='font-size: 10.683333333333pt;'>children</a>
<a href='https://cathnews.co.nz/tag/christchurch-anglican-cathedral/' class='tag-link-3216 tag-link-position-11' title='73 topics' style='font-size: 8pt;'>Christchurch Anglican Cathedral</a>
<a href='https://cathnews.co.nz/tag/christchurch-earthquake/' class='tag-link-61 tag-link-position-12' title='139 topics' style='font-size: 11.266666666667pt;'>Christchurch earthquake</a>
<a href='https://cathnews.co.nz/tag/church/' class='tag-link-71 tag-link-position-13' title='135 topics' style='font-size: 11.033333333333pt;'>Church</a>
<a href='https://cathnews.co.nz/tag/climate-change/' class='tag-link-182 tag-link-position-14' title='115 topics' style='font-size: 10.216666666667pt;'>Climate Change</a>
<a href='https://cathnews.co.nz/tag/contraception/' class='tag-link-1278 tag-link-position-15' title='98 topics' style='font-size: 9.5166666666667pt;'>Contraception</a>
<a href='https://cathnews.co.nz/tag/divorce/' class='tag-link-52 tag-link-position-16' title='119 topics' style='font-size: 10.45pt;'>Divorce</a>
<a href='https://cathnews.co.nz/tag/education/' class='tag-link-13 tag-link-position-17' title='101 topics' style='font-size: 9.6333333333333pt;'>Education</a>
<a href='https://cathnews.co.nz/tag/euthanasia/' class='tag-link-69 tag-link-position-18' title='131 topics' style='font-size: 10.916666666667pt;'>Euthanasia</a>
<a href='https://cathnews.co.nz/tag/evangelisation/' class='tag-link-198 tag-link-position-19' title='73 topics' style='font-size: 8pt;'>Evangelisation</a>
<a href='https://cathnews.co.nz/tag/faith/' class='tag-link-44 tag-link-position-20' title='118 topics' style='font-size: 10.45pt;'>Faith</a>
<a href='https://cathnews.co.nz/tag/family/' class='tag-link-191 tag-link-position-21' title='133 topics' style='font-size: 11.033333333333pt;'>Family</a>
<a href='https://cathnews.co.nz/tag/fiji/' class='tag-link-27 tag-link-position-22' title='99 topics' style='font-size: 9.5166666666667pt;'>Fiji</a>
<a href='https://cathnews.co.nz/tag/human-rights/' class='tag-link-20 tag-link-position-23' title='101 topics' style='font-size: 9.6333333333333pt;'>Human rights</a>
<a href='https://cathnews.co.nz/tag/ireland/' class='tag-link-590 tag-link-position-24' title='184 topics' style='font-size: 12.666666666667pt;'>Ireland</a>
<a href='https://cathnews.co.nz/tag/islam/' class='tag-link-2050 tag-link-position-25' title='103 topics' style='font-size: 9.75pt;'>Islam</a>
<a href='https://cathnews.co.nz/tag/liturgy/' class='tag-link-251 tag-link-position-26' title='78 topics' style='font-size: 8.35pt;'>Liturgy</a>
<a href='https://cathnews.co.nz/tag/marriage/' class='tag-link-50 tag-link-position-27' title='236 topics' style='font-size: 13.833333333333pt;'>Marriage</a>
<a href='https://cathnews.co.nz/tag/muslim/' class='tag-link-158 tag-link-position-28' title='122 topics' style='font-size: 10.566666666667pt;'>Muslim</a>
<a href='https://cathnews.co.nz/tag/peace/' class='tag-link-271 tag-link-position-29' title='74 topics' style='font-size: 8.1166666666667pt;'>Peace</a>
<a href='https://cathnews.co.nz/tag/pope/' class='tag-link-14567 tag-link-position-30' title='213 topics' style='font-size: 13.366666666667pt;'>Pope</a>
<a href='https://cathnews.co.nz/tag/pope-benedict-xvi/' class='tag-link-4031 tag-link-position-31' title='219 topics' style='font-size: 13.483333333333pt;'>Pope Benedict XVI</a>
<a href='https://cathnews.co.nz/tag/pope-francis/' class='tag-link-7704 tag-link-position-32' title='1,184 topics' style='font-size: 22pt;'>Pope Francis</a>
<a href='https://cathnews.co.nz/tag/poverty/' class='tag-link-247 tag-link-position-33' title='152 topics' style='font-size: 11.616666666667pt;'>Poverty</a>
<a href='https://cathnews.co.nz/tag/prayer/' class='tag-link-161 tag-link-position-34' title='106 topics' style='font-size: 9.8666666666667pt;'>Prayer</a>
<a href='https://cathnews.co.nz/tag/priests/' class='tag-link-269 tag-link-position-35' title='98 topics' style='font-size: 9.5166666666667pt;'>Priests</a>
<a href='https://cathnews.co.nz/tag/refugees/' class='tag-link-555 tag-link-position-36' title='125 topics' style='font-size: 10.683333333333pt;'>Refugees</a>
<a href='https://cathnews.co.nz/tag/religion/' class='tag-link-218 tag-link-position-37' title='96 topics' style='font-size: 9.4pt;'>Religion</a>
<a href='https://cathnews.co.nz/tag/same-sex-marriage/' class='tag-link-1146 tag-link-position-38' title='195 topics' style='font-size: 12.9pt;'>Same-sex marriage</a>
<a href='https://cathnews.co.nz/tag/sexual-abuse/' class='tag-link-72 tag-link-position-39' title='345 topics' style='font-size: 15.816666666667pt;'>Sexual abuse</a>
<a href='https://cathnews.co.nz/tag/social-justice/' class='tag-link-53 tag-link-position-40' title='198 topics' style='font-size: 13.016666666667pt;'>Social justice</a>
<a href='https://cathnews.co.nz/tag/synod/' class='tag-link-5970 tag-link-position-41' title='113 topics' style='font-size: 10.216666666667pt;'>Synod</a>
<a href='https://cathnews.co.nz/tag/syria/' class='tag-link-819 tag-link-position-42' title='110 topics' style='font-size: 10.1pt;'>Syria</a>
<a href='https://cathnews.co.nz/tag/vatican/' class='tag-link-8 tag-link-position-43' title='511 topics' style='font-size: 17.8pt;'>Vatican</a>
<a href='https://cathnews.co.nz/tag/violence/' class='tag-link-124 tag-link-position-44' title='84 topics' style='font-size: 8.7pt;'>Violence</a>
<a href='https://cathnews.co.nz/tag/women/' class='tag-link-189 tag-link-position-45' title='104 topics' style='font-size: 9.75pt;'>Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 148 queries. 0.306 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cathnewsnz';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-perfect-pullquotes-perfect-pullquotes-1.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-css-2.67.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-photon-photon-20130122.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-js-2.67.3.js'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_b741fc49795fb21caeae299089529163');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66433676;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66433676ns.gif" /></p></noscript>
<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'70145804',post:'92027',tz:'13',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '92027' ]);
</script>
</div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->