<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Helder Camara - CathNews NZ Pacific </title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-d6fd093b3295a1bdfaf2446a9d95ff47.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://cathnews.co.nz/2022/11/23/helder-camara/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Helder Camara - CathNews NZ Pacific" />
	<meta name="twitter:description" content="The Archbishop of Olinda and Recife (Brazil) is still today, 23 years after his death, one of the emblematic figures in defense of the homeless, the jobless and the landless (the three &#8220;T&#8217;s&#8221; that the Pope Francis) of Brazilians and peoples of the Continent. There were two main lines of work in the social and Read more" />
	<meta name="twitter:creator" content="@cathnewsnzpac" />
	<meta name="twitter:site" content="@cathnewsnzpac" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="sam" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://cathnews.co.nz/2022/11/23/helder-camara/#article","isPartOf":{"@id":"https://cathnews.co.nz/2022/11/23/helder-camara/"},"author":{"name":"sam","@id":"https://cathnews.co.nz/#/schema/person/10dbc4e218713667eb4f575a0ee18351"},"headline":"Helder Camara","datePublished":"2022-11-23T05:45:10+00:00","dateModified":"2022-11-23T05:46:23+00:00","mainEntityOfPage":{"@id":"https://cathnews.co.nz/2022/11/23/helder-camara/"},"wordCount":601,"publisher":{"@id":"https://cathnews.co.nz/#organization"},"articleSection":["Unlisted resources"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://cathnews.co.nz/2022/11/23/helder-camara/","url":"https://cathnews.co.nz/2022/11/23/helder-camara/","name":"Helder Camara - CathNews NZ Pacific","isPartOf":{"@id":"https://cathnews.co.nz/#website"},"datePublished":"2022-11-23T05:45:10+00:00","dateModified":"2022-11-23T05:46:23+00:00","breadcrumb":{"@id":"https://cathnews.co.nz/2022/11/23/helder-camara/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cathnews.co.nz/2022/11/23/helder-camara/"]}]},{"@type":"BreadcrumbList","@id":"https://cathnews.co.nz/2022/11/23/helder-camara/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cathnews.co.nz/"},{"@type":"ListItem","position":2,"name":"Helder Camara"}]},{"@type":"WebSite","@id":"https://cathnews.co.nz/#website","url":"https://cathnews.co.nz/","name":"CathNews NZ Pacific","description":"","publisher":{"@id":"https://cathnews.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cathnews.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://cathnews.co.nz/#organization","name":"Church Resources Ltd","url":"https://cathnews.co.nz/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cathnews.co.nz/#/schema/logo/image/","url":"https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathnewsfavicon.jpg?fit=120%2C120&ssl=1","contentUrl":"https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathnewsfavicon.jpg?fit=120%2C120&ssl=1","width":120,"height":120,"caption":"Church Resources Ltd"},"image":{"@id":"https://cathnews.co.nz/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/CathNewsNZ","https://twitter.com/cathnewsnzpac"]},{"@type":"Person","@id":"https://cathnews.co.nz/#/schema/person/10dbc4e218713667eb4f575a0ee18351","name":"sam","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cathnews.co.nz/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7063f299e5f4220cf4ea8c14419755de?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/7063f299e5f4220cf4ea8c14419755de?s=96&d=blank&r=g","caption":"sam"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_css-css' href='https://cathnews.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cathnews.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://cathnews.co.nz/wp-json/wp/v2/posts/154486" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-EbI' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F11%2F23%2Fhelder-camara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F11%2F23%2Fhelder-camara%2F&#038;format=xml" />
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
	<style>img#wpstats{display:none}</style>
		<link rel="amphtml" href="https://cathnews.co.nz/2022/11/23/helder-camara/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Helder Camara" />
<meta property="og:url" content="https://cathnews.co.nz/2022/11/23/helder-camara/" />
<meta property="og:description" content="The Archbishop of Olinda and Recife (Brazil) is still today, 23 years after his death, one of the emblematic figures in defense of the homeless, the jobless and the landless (the three &#8220;T&amp;#82…" />
<meta property="article:published_time" content="2022-11-23T05:45:10+00:00" />
<meta property="article:modified_time" content="2022-11-23T05:46:23+00:00" />
<meta property="og:site_name" content="CathNews NZ Pacific" />
<meta property="og:image" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-154486 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Analysis and Comment</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#4265 (16) {
    ["term_id"]=>
    int(18929)
    ["name"]=>
    string(18) "Unlisted resources"
    ["slug"]=>
    string(18) "unlisted-resources"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(18929)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(16)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(18929)
    ["category_count"]=>
    int(16)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(18) "Unlisted resources"
    ["category_nicename"]=>
    string(18) "unlisted-resources"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/unlisted-resources/">Unlisted resources</a></li>
 </ol>
		<div class="post-154486 post type-post status-publish format-standard hentry category-unlisted-resources" id="post-154486">
			<h2>Helder Camara</h2>
<p class="byline">
 Wednesday, November 23rd, 2022</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2022/11/21/nz-catholic-cilamte-crisis-meeting/" rel="bookmark" title="NZ omitted from Oceania Catholic climate crisis conference">NZ omitted from Oceania Catholic climate crisis conference</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/princess-anne-church-agreement-catholic-scotland/" rel="bookmark" title="Princess Anne endorses Church of Scotland-Catholic agreement">Princess Anne endorses Church of Scotland-Catholic agreement</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/national-security-law-boundaries-hong-kong-bishop-chow/" rel="bookmark" title="National security law needs clarifying says Hong Kong&#8217;s bishop">National security law needs clarifying says Hong Kong&#8217;s bishop</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/germanys-bishops-assure-vatican-but-vow-to-proceed-with-reforms/" rel="bookmark" title="Germany&#8217;s bishops assure Vatican but vow to proceed with reforms">Germany&#8217;s bishops assure Vatican but vow to proceed with reforms</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/father-of-two-appointed-to-no-2-spot-at-vatican-family-office/" rel="bookmark" title="Father of two appointed to No 2 spot at Vatican family office">Father of two appointed to No 2 spot at Vatican family office</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/darwin-bishop-threatens-to-close-schools-over-discrimination-laws/" rel="bookmark" title="Darwin bishop threatens to close schools over discrimination laws">Darwin bishop threatens to close schools over discrimination laws</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/legal-options-considered-to-save-catholic-rest-home/" rel="bookmark" title="Legal options considered to save Catholic rest home">Legal options considered to save Catholic rest home</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/auckland-city-mission-social-need-resources-death-racism/" rel="bookmark" title="Killer streets, revolting racism">Killer streets, revolting racism</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/pope-francis-prayer-advice-just-be-with-jesus-without-ulterior-motives/" rel="bookmark" title="Pope Francis’ prayer advice: Just be with Jesus ‘without ulterior motives’">Pope Francis’ prayer advice: Just be with Jesus ‘without ulterior motives’</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/papuan-solidarit-group-nz-indonesian-human-rightsabuse/" rel="bookmark" title="Papuan solidarity group criticises NZ for ‘weak’ concern over Indonesian human rights abuses">Papuan solidarity group criticises NZ for ‘weak’ concern over Indonesian human rights abuses</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/bell-rings-out-from-catholic-cathedral-in-mosul-for-the-first-time-since-isis-occupation/" rel="bookmark" title="Bell rings out from Catholic cathedral in Mosul for the first time since ISIS occupation">Bell rings out from Catholic cathedral in Mosul for the first time since ISIS occupation</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/omicron-outbreak-ageing-population/" rel="bookmark" title="Covid-19 Omicron outbreak: Infection deaths behind New Zealand’s record 2022 mortality rate">Covid-19 Omicron outbreak: Infection deaths behind New Zealand’s record 2022 mortality rate</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/vatican-denies-legal-claims-of-former-vatican-auditors-and-investigates-them-instead/" rel="bookmark" title="Vatican denies legal claims of former Vatican auditors and investigates them instead">Vatican denies legal claims of former Vatican auditors and investigates them instead</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/11/21/tributes-pour-in-for-champion-of-chinas-political-reforms/" rel="bookmark" title="Tributes pour in for champion of China’s political reforms">Tributes pour in for champion of China’s political reforms</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2022/11/23/helder-camara/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F11%2F23%2Fhelder-camara%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2022/11/23/helder-camara/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2022/11/23/helder-camara/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li><li id="adsanity-single-2" class="widget adsanity-single">
<div id="ad-153342" class="ad-300x300 adsanity-300x300  adsanity-"
><div class="adsanity-inner">

<a rel="nofollow" href="https://cathnews.co.nz/ads/silent-retreat/" ><img width="300" height="300" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?fit=300%2C300&amp;ssl=1" class="no-lazy-load wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?resize=276%2C276&amp;ssl=1 276w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

</li>     </ul>
    </div>
				<p>The Archbishop of Olinda and Recife (Brazil) is still today, 23 years after his death, one of the emblematic figures in defense of the homeless, the jobless and the landless (the three &#8220;T&#8217;s&#8221; that the Pope Francis) of Brazilians and peoples of the Continent.</p>
<p>There were two main lines of work in the social and political spheres: the defense of social justice in the most unequal continent in the world, and the confrontation with the dictatorships both in his country and in other countries around Brazil.</p>
<h4>The &#8220;favelas&#8221; in his heart</h4>
<p>Since he was transferred to Rio de Janeiro in 1936 until his death, now as archbishop emeritus, his concern for the lives of those who inhabit the misery belts in Brazil (the &#8220;favelas&#8221;), was the hallmark of his pastoral action.</p>
<p>In his capacity as auxiliary bishop of Rio de Janeiro (1952) and later, as archbishop of Olinda and Recife (1964-1985), he had enormous repercussions in the newspapers, radio and television in Brazil in those years; so much so that there were several occasions when the military regime wanted to end his life.</p>
<p>It was not until December 26, 2017, 18 years after leaving for the Father&#8217;s house, that he was declared a &#8220;Brazilian Patron of Human Rights&#8221; by a federal law, which was ratified by the State of Pernambuco where it led to carry out most of his ministry.</p>
<p>Asked why he had to renounce the apostolic palaces and go to live in the neighborhoods of the poor, Dom Hélder replied: &#8220;There are miseries that cry out, before which we have no right to remain indifferent.&#8221;</p>
<h4>A colossal work</h4>
<p>In addition to having been the creator of the Latin American Episcopal Council and the Brazilian Episcopate Conference, Dom Hélder – as his contemporaries treated him – was a four-time candidate for the Nobel Peace Prize and awarded international prizes on several occasions for his work. in favor of peace.</p>
<p>The main titles of his written work reflect his concerns: The Gospel with Dom Helder, The desert is fertile, A thousand reasons to live, The conversions of a bishop, Christianity, socialism, capitalism, Who am I?, Spiral of violence , The rebellion of the economists, Revolution of the non-violent: an initiative, The Church and the development of Latin America, To arrive on time and Poverty, abundance and solidarity .</p>
<p>He died at the age of 90, on August 27, 1999 of cardiac arrest. The diocesan beatification process for him began in 2014 and in April 2015 he received the title of &#8220;Servant of God.&#8221; He is also credited with forming at least 500 grassroots communities that use Bible study and prayer to address social or economic problems.</p>
<h4>Persecuted and vindicated</h4>
<p>The 20 years that the military dictatorship in Brazil lasted were lived by Dom Hélder on the edge of the knife. He was accused of everything but, above all, of being a communist and a terrorist. «If I give bread to the poor, everyone calls me a saint. If I ask why the poor don&#8217;t have bread, they call me a communist and a subversive”, he once said.</p>
<p>The path of the cause has advanced and surely – given the background of other pastors who fought from the trenches of the poor and the excluded that Pope Francis has led to the altars, with Saint Romero at the head – he will soon be “Venerable ».</p>
<p>This was also announced by the Archbishop of Olinda-Recife, Fernando Saburido, at the end of the 18th General Assembly of the Episcopate of Brazil. For many Brazilians, this champion of human rights can also be the champion of a poor Church and for the poor.</p>
<p>Aleteia: https://es.aleteia.org/2022/11/22/dom-helder-camara-sera-venerable-muy-pronto/</p>
<div class="crp_related     crp-rounded-thumbs"><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2022/11/17/progressive-clergy-in-brazil-facing-death-threats-after-lulas-election/"     class="crp_link post-154238"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Progressive clergy in Brazil facing death threats after Lula’s election" title="Progressive clergy in Brazil facing death threats after Lula’s election" data-recalc-dims="1" /></figure><span class="crp_title">Progressive clergy in Brazil facing death threats after&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2022/05/19/brazils-catholic-bishops-raise-their-voices-against-mining-on-indigenous-land/"     class="crp_link post-147111"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Brazil’s Catholic bishops raise their voices against mining on indigenous land" title="Brazil’s Catholic bishops raise their voices against mining on indigenous land" data-recalc-dims="1" /></figure><span class="crp_title">Brazil’s Catholic bishops raise their voices against mining&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2022/03/31/court-allows-giant-statue-of-virgin-mary-to-be-built-in-brazil/"     class="crp_link post-145498"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Court allows giant statue of Virgin Mary to be built in Brazil" title="Court allows giant statue of Virgin Mary to be built in Brazil" data-recalc-dims="1" /></figure><span class="crp_title">Court allows giant statue of Virgin Mary to be built in&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2022/05/02/pope-francis-all-countries-should-promote-family-friendly-policies/"     class="crp_link post-146331"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Pope Francis: All countries should promote family-friendly policies" title="Pope Francis: All countries should promote family-friendly policies" data-recalc-dims="1" /></figure><span class="crp_title">Pope Francis: All countries should promote family-friendly&hellip;</span></a></li></ul><div class="crp_clear"></div></div>
<b>Additional reading</b>

								<p>
						News category: <a href="https://cathnews.co.nz/category/unlisted-resources/" rel="category tag">Unlisted resources</a>.
						
				</p>

			</div>
		</div>

	
					
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Analysis and Comment</h3><ul><!--154340//-->        <li class="post-154340 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-non-violence tag-pacifism tag-peace tag-pope-francis tag-tony-magliano tag-war" id="post-154340">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/11/21/be-pacifists/" rel="bookmark" title="Permanent link to Be pacifists">Be pacifists</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/11/21/be-pacifists/" rel="bookmark" title="Permanent link to Be pacifists"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/korean-war-memorial-Washington-DC.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="be pacifists" decoding="async" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/korean-war-memorial-Washington-DC.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/korean-war-memorial-Washington-DC.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/korean-war-memorial-Washington-DC.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--154340//-->                                Pope Francis, on returning from Bahrain, shared his thoughts on many of the world’s current human-made tragedies – including today’s numerous armed conflicts. He said the conflicts reminded him of the World War II Allied military landings at Normandy, France.<!--154340//--> <a href="https://cathnews.co.nz/2022/11/21/be-pacifists/"><a href="https://cathnews.co.nz/2022/11/21/be-pacifists/">Read more</a></a>            </div>
        </li>
<!--154340//--><!--154354//-->        <li class="post-154354 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-hogans-heroes tag-humour tag-jewish-humour" id="post-154354">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/11/21/hogans-heroes/" rel="bookmark" title="Permanent link to The hidden joke behind Hogan&#8217;s Heroes">The hidden joke behind Hogan&#8217;s Heroes</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/11/21/hogans-heroes/" rel="bookmark" title="Permanent link to The hidden joke behind Hogan&#8217;s Heroes"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/hogans-heroes.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/hogans-heroes.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/hogans-heroes.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/hogans-heroes.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--154354//-->                                If you are my age, then you will probably agree that our childhood coincided with the golden age of television situation comedies — “The Beverly Hillbillies,” “My Favorite Martian,” “Gomer Pyle,” and the under-appreciated masterpiece, “My Mother The Car,” in<!--154354//--> <a href="https://cathnews.co.nz/2022/11/21/hogans-heroes/"><a href="https://cathnews.co.nz/2022/11/21/hogans-heroes/">Read more</a></a>            </div>
        </li>
<!--154354//--><!--154435//-->        <li class="post-154435 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-bishops tag-robert-mickens tag-synodality" id="post-154435">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/11/21/obsessed-with-bishops/" rel="bookmark" title="Permanent link to Obsessed with bishops">Obsessed with bishops</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/11/21/obsessed-with-bishops/" rel="bookmark" title="Permanent link to Obsessed with bishops"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/06/bishops-mitre.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="obsessed with bishops" decoding="async" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/06/bishops-mitre.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/06/bishops-mitre.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/06/bishops-mitre.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--154435//-->                                We&#8217;re all guilty, at least many of us whose job it is to report or comment on the Catholic Church. Let&#8217;s just admit it: we are obsessed with bishops. It seems like they are almost always the main focus or<!--154435//--> <a href="https://cathnews.co.nz/2022/11/21/obsessed-with-bishops/"><a href="https://cathnews.co.nz/2022/11/21/obsessed-with-bishops/">Read more</a></a>            </div>
        </li>
<!--154435//--><!--154357//-->        <li class="post-154357 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-massimo-faggioli tag-sex-abuse" id="post-154357">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/11/21/clergy-sex-abuse-crisis-and-the-vaticans-global-legitimacy/" rel="bookmark" title="Permanent link to Clergy sex abuse crisis and the Vatican&#8217;s global legitimacy">Clergy sex abuse crisis and the Vatican&#8217;s global legitimacy</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/11/21/clergy-sex-abuse-crisis-and-the-vaticans-global-legitimacy/" rel="bookmark" title="Permanent link to Clergy sex abuse crisis and the Vatican&#8217;s global legitimacy"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/vatican-dark.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="Vatican&#039;s global legitimacy" decoding="async" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/vatican-dark.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/vatican-dark.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/11/vatican-dark.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--154357//-->                                Among the anti-communist propaganda that spread through Italy in the early years after World War II was the threat that the Cossacks would soon be watering their horses in the fountains of St Peter&#8217;s Square. It was a time when<!--154357//--> <a href="https://cathnews.co.nz/2022/11/21/clergy-sex-abuse-crisis-and-the-vaticans-global-legitimacy/"><a href="https://cathnews.co.nz/2022/11/21/clergy-sex-abuse-crisis-and-the-vaticans-global-legitimacy/">Read more</a></a>            </div>
        </li>
<!--154357//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="block-6" class="widget widget_block"><p><!-- AWeber Web Form Generator 3.0.1 --></p>
<style type="text/css">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</style>
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank">
<div style="display: none;">
<input type="hidden" name="meta_web_form_id" value="1136927521"><br>
<input type="hidden" name="meta_split_id" value=""><br>
<input type="hidden" name="listname" value="awlist6219613"><br>
<input type="hidden" name="redirect" value="https://cathnews.co.nz/newsletter/you-will-receive-cathnews/" id="redirect_f27ddafdf337d319ef391546271436a9"><p></p>
<p><input type="hidden" name="meta_adtracking" value="Get_CathNews"><br>
<input type="hidden" name="meta_message" value="1"><br>
<input type="hidden" name="meta_required" value="name (awf_first),name (awf_last),email"></p>
<p><input type="hidden" name="meta_tooltip" value="">
</p>
</div>
<div id="af-form-1136927521" class="af-form">
<div id="af-header-1136927521" class="af-header">
<div class="bodyText">
<p style="text-align: center;"><span style="font-size: 24px;"><span style="color: #ffffff;"><strong><span style="font-family: helvetica;"><span style="font-size: 18px;">CathNews <br>is free</span></span></strong></span><span style="color: #ffffff;"><strong><span style="font-family: helvetica;"><br></span></strong></span></span></p>
</div>
</div>
<div id="af-body-1136927521" class="af-body af-standards">
<div class="af-element">
<label class="previewLabel" for="awf_field-114072409-first">First Name:</label><p></p>
<div class="af-textWrap">
<input id="awf_field-114072409-first" type="text" class="text" name="name (awf_first)" value="" onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " tabindex="500">
</div>
<div class="af-clear"></div>
</div>
<div class="af-element">
<label class="previewLabel" for="awf_field-114072409-last">Last Name:</label><p></p>
<div class="af-textWrap">
<input id="awf_field-114072409-last" class="text" type="text" name="name (awf_last)" value="" onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " tabindex="501">
</div>
<div class="af-clear"></div>
</div>
<div class="af-element">
<label class="previewLabel" for="awf_field-114072410">Email: </label><p></p>
<div class="af-textWrap"><input class="text" id="awf_field-114072410" type="text" name="email" value="" tabindex="502" onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} ">
</div>
<div class="af-clear"></div>
</div>
<div class="af-element buttonContainer">
<input name="submit" class="submit" type="submit" value="Click to get" tabindex="503"><p></p>
<div class="af-clear"></div>
</div>
</div>
</div>
<div style="display: none;"><img decoding="async" src="https://forms.aweber.com/form/displays.htm?id=jIzMbJxM7KxMjA==" alt=""></div>
</form>
<p><script type="text/javascript"><br />
// Special handling for in-app browsers that don't always support new windows<br />
(function() {<br />
    function browserSupportsNewWindows(userAgent) {<br />
        var rules = [<br />
            'FBIOS',<br />
            'Twitter for iPhone',<br />
            'WebView',<br />
            '(iPhone|iPod|iPad)(?!.*Safari\/)',<br />
            'Android.*(wv|\.0\.0\.0)'<br />
        ];<br />
        var pattern = new RegExp('(' + rules.join('|') + ')', 'ig');<br />
        return !pattern.test(userAgent);<br />
    }</p>
<p>    if (!browserSupportsNewWindows(navigator.userAgent || navigator.vendor || window.opera)) {<br />
        document.getElementById('af-form-1136927521').parentElement.removeAttribute('target');<br />
    }<br />
})();<br />
</script><script type="text/javascript"><br />
    <!--
    (function() {
        var IE = /*@cc_on!@*/false;
        if (!IE) { return; }
        if (document.compatMode && document.compatMode == 'BackCompat') {
            if (document.getElementById("af-form-1136927521")) {
                document.getElementById("af-form-1136927521").className = 'af-form af-quirksMode';
            }
            if (document.getElementById("af-body-1136927521")) {
                document.getElementById("af-body-1136927521").className = "af-body inline af-quirksMode";
            }
            if (document.getElementById("af-header-1136927521")) {
                document.getElementById("af-header-1136927521").className = "af-header af-quirksMode";
            }
            if (document.getElementById("af-footer-1136927521")) {
                document.getElementById("af-footer-1136927521").className = "af-footer af-quirksMode";
            }
        }
    })();
    --><br />
</script></p>
<p><!-- /AWeber Web Form Generator 3.0.1 --></p></li><li id="adsanity-single-16" class="widget adsanity-single">
<div id="ad-153342" class="ad-300x300 adsanity-300x300  adsanity-"
><div class="adsanity-inner">

<a rel="nofollow" href="https://cathnews.co.nz/ads/silent-retreat/" ><img width="300" height="300" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?fit=300%2C300&amp;ssl=1" class="no-lazy-load wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/10/Peace-retreat.jpg?resize=276%2C276&amp;ssl=1 276w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div></div>

</li><li id="wherefore_shorts_widget-4" class="widget widget_wherefore_shorts_widget"><h3 class="widgettitle">Great Reads</h3><ul class="sublinks">        <li>
        <a href="https://cathnews.co.nz/2022/11/17/church-land-sale-lands-cardinal-court/" rel="bookmark" title="Church land sale sees cardinal in court">Church land sale sees cardinal in court</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/17/do-something-to-care-for-the-poor/" rel="bookmark" title="Do something to care for the poor, in whom we find Jesus">Do something to care for the poor, in whom we find Jesus</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/17/cell-phone-ban/" rel="bookmark" title="Cellphone ban: No bullying, better social interactions">Cellphone ban: No bullying, better social interactions</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/17/german-synodal-way-lay-role-bishop-selection-vatican/" rel="bookmark" title="Lay role in choosing bishops hits legal &#8216;snag&#8217;">Lay role in choosing bishops hits legal &#8216;snag&#8217;</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/14/us-bishops-need-to-acknowledge-collateral-damage-from-dobbs-win/" rel="bookmark" title="US bishops need to acknowledge collateral damage from Dobbs win">US bishops need to acknowledge collateral damage from Dobbs win</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/14/omicron-subvariants-xbb-and-bq-1/" rel="bookmark" title="What do we know about Omicron subvariants XBB and BQ.1?">What do we know about Omicron subvariants XBB and BQ.1?</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/14/no-longer-the-bishops-church/" rel="bookmark" title="No longer the Bishops&#8217; church">No longer the Bishops&#8217; church</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/11/14/australian-archbishop-flags-church-decentralisation/" rel="bookmark" title="Days of the bishop as a &#8216;law unto himself&#8217; are over">Days of the bishop as a &#8216;law unto himself&#8217; are over</a>
        </li>
</ul></li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 149 queries. 0.245 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://cathnews.co.nz/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://cathnews.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/cathnews.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel='stylesheet' id='adsanity-default-css-css' href='https://cathnews.co.nz/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css' href='https://cathnews.co.nz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cathnews.co.nz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://cathnews.co.nz/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css' href='https://cathnews.co.nz/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css' href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=3.3.0' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related.crp-rounded-thumbs a {
			  width: 150px;
			  height: 113px;
			  text-decoration: none;
			}
			.crp_related.crp-rounded-thumbs img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related.crp-rounded-thumbs .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cathnews.co.nz/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css' href='https://cathnews.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.69.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://cathnews.co.nz/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsanity_raw-js-extra'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"https:\/\/cathnews.co.nz\/wp-json\/wp\/v2\/ads\/","home_url":"https:\/\/cathnews.co.nz\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.6.3' id='adsanity_raw-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.69.0' id='wp-email-js'></script>
		<script type="text/javascript">
				jQuery('.soliloquy-container').removeClass('no-js');
		</script>
			<script src='https://stats.wp.com/e-202247.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'70145804',post:'154486',tz:'13',srv:'cathnews.co.nz',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '70145804', '154486' ]);
	</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->