<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>New Zealand still has anti blasphemy laws -CathNews NZ and Pacific CathNews NZ and Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-082daafd1437216ba7dcca092acf43e6.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The anti blasphemy law – which appears not have been used since 1922 – came to light after reports that Stephen Fry faced police investigation in Ireland"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The anti blasphemy law – which appears not have been used since 1922 – came to light after reports that Stephen Fry faced police investigation in Ireland" />
<meta name="twitter:title" content="New Zealand still has anti blasphemy laws -CathNews NZ and Pacific" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; New Zealand still has anti blasphemy laws Comments Feed" href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-4.9.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-omH' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F05%2F08%2Fnew-zealand-still-anti-blasphemy-laws%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F05%2F08%2Fnew-zealand-still-anti-blasphemy-laws%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576" async></script><script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="New Zealand still has anti blasphemy laws" />
<meta property="og:url" content="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/" />
<meta property="og:description" content="New Zealand still has an anti blasphemy law, though neither the prime minister nor the Anglican archbishop was aware of the fact. The law – which appears not have been used since 1922 – came to lig…" />
<meta property="article:published_time" content="2017-05-08T07:54:13+00:00" />
<meta property="article:modified_time" content="2017-05-08T06:28:00+00:00" />
<meta property="og:site_name" content="CathNews NZ and Pacific" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-93663 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://cathnews.co.nz/category/pacific/">Pacific</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://cathnews.co.nz/category/features/">Features</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(2) {
  [0]=>
  object(WP_Term)#2185 (16) {
    ["term_id"]=>
    int(1)
    ["name"]=>
    string(11) "New Zealand"
    ["slug"]=>
    string(11) "new-zealand"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(1)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(2266)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(1)
    ["category_count"]=>
    int(2266)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(11) "New Zealand"
    ["category_nicename"]=>
    string(11) "new-zealand"
    ["category_parent"]=>
    int(0)
  }
  [1]=>
  object(WP_Term)#2184 (16) {
    ["term_id"]=>
    int(1360)
    ["name"]=>
    string(11) "News Shorts"
    ["slug"]=>
    string(11) "news-shorts"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(1362)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(3150)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(1360)
    ["category_count"]=>
    int(3150)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(11) "News Shorts"
    ["category_nicename"]=>
    string(11) "news-shorts"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
 </ol>
		<div class="post-93663 post type-post status-publish format-standard hentry category-new-zealand category-news-shorts tag-blasphemy" id="post-93663">
			<h2>New Zealand still has anti blasphemy laws</h2>
<p class="byline">
 Monday, May 8th, 2017</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2017/05/08/theologian-and-anthropologist-award/" rel="bookmark" title="Internationally respected theologian and anthropologist receives an award">Internationally respected theologian and anthropologist receives an award</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/myanmar-vatican-diplomatic-agreement/" rel="bookmark" title="Myanmar and Vatican sign diplomatic agreement">Myanmar and Vatican sign diplomatic agreement</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/swiss-guards-vatican/" rel="bookmark" title="40 Swiss Guards sworn in at Vatican">40 Swiss Guards sworn in at Vatican</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/venerable-cardinal-heroically-virtuous/" rel="bookmark" title="Venerable Cardinal lived heroically virtuous life">Venerable Cardinal lived heroically virtuous life</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/islamic-state-coptic-christians-jihad/" rel="bookmark" title="Islamic State attacks on Christians will escalate">Islamic State attacks on Christians will escalate</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/pope-mother-bomb-moab/" rel="bookmark" title="Pope says &#8220;mother&#8221; shouldn&#8217;t describe a bomb">Pope says &#8220;mother&#8221; shouldn&#8217;t describe a bomb</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/sonny-bill-williams-traditional-medical-treatment/" rel="bookmark" title="Sonny Bill Williams tries traditional treatment after head knock.">Sonny Bill Williams tries traditional treatment after head knock.</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/christian-party-not-right-wing-anti-refugee/" rel="bookmark" title="New Christian party  seeks clarification &#8211; not right wing or anti-refugee">New Christian party  seeks clarification &#8211; not right wing or anti-refugee</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/giant-statue-jesus-poor/" rel="bookmark" title="Money for giant Statue of Jesus better spent on the poor">Money for giant Statue of Jesus better spent on the poor</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/cyclone-donna/" rel="bookmark" title="Cyclone donna a direct result of climate change?">Cyclone donna a direct result of climate change?</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/pope-francis-president-trump-meet/" rel="bookmark" title="Pope Francis and President Trump to meet">Pope Francis and President Trump to meet</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/" rel="bookmark" title="New Zealand still has anti blasphemy laws">New Zealand still has anti blasphemy laws</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/new-gregorian-chant-album-released/" rel="bookmark" title="New Gregorian chant album released">New Gregorian chant album released</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2017/05/08/kiwi-rndm-sister-refugees-netflix-binges/" rel="bookmark" title="Being an RNDM Sister in an age of refugees and Netflix binges">Being an RNDM Sister in an age of refugees and Netflix binges</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2017%2F05%2F08%2Fnew-zealand-still-anti-blasphemy-laws%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>New Zealand still has an anti blasphemy law, though neither the prime minister nor the Anglican archbishop was aware of the fact.</p>
<p>The law – which appears not have been used since 1922 – came to light after reports that British entertainer Stephen Fry faced police investigation in the Republic of Ireland for comments he made about &#8220;a capricious, mean-minded, stupid God&#8221;.<a href="http://www.stuff.co.nz/national/politics/92323066/Surprise-as-public-figures-told-New-Zealand-still-has-anti-blasphemy-laws"> Continue reading</a></p>
<div class="crp_related "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2017/04/06/anti-semitism-rise-new-zealand/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Anti-Semitism on rise in New Zealand" title="Anti-Semitism on rise in New Zealand" class="crp_thumb crp_default" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Anti-Semitism on rise in New Zealand" title="Anti-Semitism on rise in New Zealand" class="crp_thumb crp_default" data-recalc-dims="1" /></noscript><span class="crp_title">Anti-Semitism on rise in New Zealand</span></a></li><li><a href="https://cathnews.co.nz/2016/11/18/christian-governor-jakarta-tried-blasphemy/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/11/Biografi-Basuki-Tjahaja-Purnama-1.jpg?resize=150%2C113&ssl=1" alt="Christian Governor of Jakarta in court to face blasphemy allegation" title="Christian Governor of Jakarta in court to face blasphemy allegation" width="150" height="113" class="crp_thumb crp_featured" /><noscript><img src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/11/Biografi-Basuki-Tjahaja-Purnama-1.jpg?resize=150%2C113&ssl=1" alt="Christian Governor of Jakarta in court to face blasphemy allegation" title="Christian Governor of Jakarta in court to face blasphemy allegation" width="150" height="113" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Christian Governor of Jakarta in court to face blasphemy&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2016/06/17/guns-blame-not-religion-says-key/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Guns to blame, not religion, says Key" title="Guns to blame, not religion, says Key" class="crp_thumb crp_default" data-recalc-dims="1" /><noscript><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Guns to blame, not religion, says Key" title="Guns to blame, not religion, says Key" class="crp_thumb crp_default" data-recalc-dims="1" /></noscript><span class="crp_title">Guns to blame, not religion, says Key</span></a></li><li><a href="https://cathnews.co.nz/2016/12/06/protest-jakartas-christian-governor/"    ><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/1480670472086.jpg?resize=150%2C113&ssl=1" alt="Hundreds of thousands protest against Jakarta&#8217;s Christian governor" title="Hundreds of thousands protest against Jakarta&#8217;s Christian governor" width="150" height="113" class="crp_thumb crp_featured" /><noscript><img src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/1480670472086.jpg?resize=150%2C113&ssl=1" alt="Hundreds of thousands protest against Jakarta&#8217;s Christian governor" title="Hundreds of thousands protest against Jakarta&#8217;s Christian governor" width="150" height="113" class="crp_thumb crp_featured" /></noscript><span class="crp_title">Hundreds of thousands protest against Jakarta&#8217;s&hellip;</span></a></li></ul><div class="crp_clear"></div></div>				
				<p>
						News category: <a href="https://cathnews.co.nz/category/new-zealand/" rel="category tag">New Zealand</a>, <a href="https://cathnews.co.nz/category/news-shorts/" rel="category tag">News Shorts</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://cathnews.co.nz/2017/05/08/new-zealand-still-anti-blasphemy-laws/';
var disqus_identifier = '93663 https://cathnews.co.nz/?p=93663';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cathnewsnz';
var disqus_title = "New Zealand still has anti blasphemy laws";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=93663';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/blasphemy/" rel="tag">Blasphemy</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Opinion</h3><ul><!--93527//-->        <li class="post-93527 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-discernment tag-joy-cowley tag-st-ignatius-of-loyola" id="post-93527">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/05/08/93527/" rel="bookmark" title="Permanent link to Discernment">Discernment</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/05/08/93527/" rel="bookmark" title="Permanent link to Discernment"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?w=459&amp;ssl=1 459w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?resize=400%2C241&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?w=459&amp;ssl=1 459w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?resize=400%2C241&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Joy-Cowley-e1490673722237.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--93527//-->                Church teaching comes as a “one size fits all” but at the same time, the Church recognises that God calls us as individuals. Through the sacraments, gospels and prayer, Jesus helps me to discern what is more life-giving and what is less life-giving. Ignatius of Loyola saw discernment as very important in spiritual life, and<!--93527//--> <a href="https://cathnews.co.nz/2017/05/08/93527/">Read more</a>            </div>
        </li>
<!--93527//--><!--93532//-->        <li class="post-93532 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-climate-change tag-common-home tag-francis tag-laudato-si tag-pope-francis" id="post-93532">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/05/08/our-common-home-really-needs-your-help/" rel="bookmark" title="Permanent link to Our common home really needs your help!">Our common home really needs your help!</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/05/08/our-common-home-really-needs-your-help/" rel="bookmark" title="Permanent link to Our common home really needs your help!"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/Tony-Magliano.png?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--93532//-->                “A very solid scientific consensus indicates that we are presently witnessing a disturbing warming of the climatic system,” warns Pope Francis in his landmark environmental encyclical Laudato Si (“On Care for Our Common Home”). Indeed, the scientific consensus is very solid. According to the National Aeronautics and Space Administration (NASA), “97 percent or more of<!--93532//--> <a href="https://cathnews.co.nz/2017/05/08/our-common-home-really-needs-your-help/">Read more</a>            </div>
        </li>
<!--93532//--></ul></li><li id="wherefore_category_widget-2" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Features</h3><ul><!--93418//-->        <li class="post-93418 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-catholic-social-teaching tag-jesus tag-nonviolence tag-violence" id="post-93418">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/05/08/the-gospel-of-nonviolence/" rel="bookmark" title="Permanent link to The gospel of nonviolence">The gospel of nonviolence</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/05/08/the-gospel-of-nonviolence/" rel="bookmark" title="Permanent link to The gospel of nonviolence"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/s4_6a1c4d5e9dcbde7-e1493848509729.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--93418//-->                Jesus called his disciples to love their enemies, to be abundantly merciful, to repent and forgive, and to offer no violent resistance to those who do evil. But he also modeled nonviolence by actively confronting injustice and violence, as when he defied the Sabbath laws to heal the disabled, confronted unjust power at the Temple,<!--93418//--> <a href="https://cathnews.co.nz/2017/05/08/the-gospel-of-nonviolence/">Read more</a>            </div>
        </li>
<!--93418//--><!--93538//-->        <li class="post-93538 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-pacific-youth-suicide tag-suicide tag-youth-suicide" id="post-93538">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2017/05/08/tackling-the-silence-around-pacific-youth-suicide/" rel="bookmark" title="Permanent link to Tackling the silence around Pacific youth suicide">Tackling the silence around Pacific youth suicide</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2017/05/08/tackling-the-silence-around-pacific-youth-suicide/" rel="bookmark" title="Permanent link to Tackling the silence around Pacific youth suicide"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/05/eight_col_25057602_l-e1493952568212.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--93538//-->                Pacific youth suicide is complex: There is no single explanation as to why our young people choose to die by their own hands. It is complex too for those of us who have experienced the loss of a loved one to suicide. We are consumed by the question ‘Why?’ and caught in self-blame and tortuous<!--93538//--> <a href="https://cathnews.co.nz/2017/05/08/tackling-the-silence-around-pacific-youth-suicide/">Read more</a>            </div>
        </li>
<!--93538//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><div id="mc_signup_container">
	<form method="post" action="/#mc_signup_form" id="mc_signup_form">
		<div>
    <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html"/>
	<div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label">Email Address <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label">First Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label">Last Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = required field</div>

	<div class="mc_signup_submit">
	<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button"/>
	</div>
		</div>
	</form>
	</div></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><script type="text/javascript" src="https://cathnewsnz.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=35&excerpt_length=200&rand=2013912149&hide_mods=0"></script></div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href='https://cathnews.co.nz/tag/abortion/' class='tag-link-194 tag-link-position-1' title='208 topics' style='font-size: 13.090909090909pt;'>Abortion</a>
<a href='https://cathnews.co.nz/tag/anglican/' class='tag-link-114 tag-link-position-2' title='124 topics' style='font-size: 10.545454545455pt;'>Anglican</a>
<a href='https://cathnews.co.nz/tag/atheism/' class='tag-link-621 tag-link-position-3' title='79 topics' style='font-size: 8.2314049586777pt;'>Atheism</a>
<a href='https://cathnews.co.nz/tag/australia/' class='tag-link-308 tag-link-position-4' title='139 topics' style='font-size: 11.123966942149pt;'>Australia</a>
<a href='https://cathnews.co.nz/tag/cardinal-pell/' class='tag-link-6370 tag-link-position-5' title='125 topics' style='font-size: 10.545454545455pt;'>Cardinal Pell</a>
<a href='https://cathnews.co.nz/tag/catholic/' class='tag-link-157 tag-link-position-6' title='283 topics' style='font-size: 14.595041322314pt;'>Catholic</a>
<a href='https://cathnews.co.nz/tag/catholic-bishops/' class='tag-link-364 tag-link-position-7' title='98 topics' style='font-size: 9.3884297520661pt;'>Catholic Bishops</a>
<a href='https://cathnews.co.nz/tag/catholic-church/' class='tag-link-919 tag-link-position-8' title='175 topics' style='font-size: 12.280991735537pt;'>Catholic Church</a>
<a href='https://cathnews.co.nz/tag/catholic-education/' class='tag-link-283 tag-link-position-9' title='312 topics' style='font-size: 15.173553719008pt;'>Catholic Education</a>
<a href='https://cathnews.co.nz/tag/children/' class='tag-link-192 tag-link-position-10' title='125 topics' style='font-size: 10.545454545455pt;'>children</a>
<a href='https://cathnews.co.nz/tag/christchurch-anglican-cathedral/' class='tag-link-3216 tag-link-position-11' title='74 topics' style='font-size: 8pt;'>Christchurch Anglican Cathedral</a>
<a href='https://cathnews.co.nz/tag/christchurch-earthquake/' class='tag-link-61 tag-link-position-12' title='140 topics' style='font-size: 11.123966942149pt;'>Christchurch earthquake</a>
<a href='https://cathnews.co.nz/tag/church/' class='tag-link-71 tag-link-position-13' title='135 topics' style='font-size: 10.892561983471pt;'>Church</a>
<a href='https://cathnews.co.nz/tag/climate-change/' class='tag-link-182 tag-link-position-14' title='118 topics' style='font-size: 10.314049586777pt;'>Climate Change</a>
<a href='https://cathnews.co.nz/tag/contraception/' class='tag-link-1278 tag-link-position-15' title='98 topics' style='font-size: 9.3884297520661pt;'>Contraception</a>
<a href='https://cathnews.co.nz/tag/divorce/' class='tag-link-52 tag-link-position-16' title='119 topics' style='font-size: 10.314049586777pt;'>Divorce</a>
<a href='https://cathnews.co.nz/tag/education/' class='tag-link-13 tag-link-position-17' title='102 topics' style='font-size: 9.504132231405pt;'>Education</a>
<a href='https://cathnews.co.nz/tag/euthanasia/' class='tag-link-69 tag-link-position-18' title='135 topics' style='font-size: 10.892561983471pt;'>Euthanasia</a>
<a href='https://cathnews.co.nz/tag/evangelisation/' class='tag-link-198 tag-link-position-19' title='74 topics' style='font-size: 8pt;'>Evangelisation</a>
<a href='https://cathnews.co.nz/tag/faith/' class='tag-link-44 tag-link-position-20' title='118 topics' style='font-size: 10.314049586777pt;'>Faith</a>
<a href='https://cathnews.co.nz/tag/family/' class='tag-link-191 tag-link-position-21' title='133 topics' style='font-size: 10.892561983471pt;'>Family</a>
<a href='https://cathnews.co.nz/tag/fiji/' class='tag-link-27 tag-link-position-22' title='99 topics' style='font-size: 9.3884297520661pt;'>Fiji</a>
<a href='https://cathnews.co.nz/tag/human-rights/' class='tag-link-20 tag-link-position-23' title='104 topics' style='font-size: 9.6198347107438pt;'>Human rights</a>
<a href='https://cathnews.co.nz/tag/ireland/' class='tag-link-590 tag-link-position-24' title='185 topics' style='font-size: 12.512396694215pt;'>Ireland</a>
<a href='https://cathnews.co.nz/tag/islam/' class='tag-link-2050 tag-link-position-25' title='103 topics' style='font-size: 9.6198347107438pt;'>Islam</a>
<a href='https://cathnews.co.nz/tag/liturgy/' class='tag-link-251 tag-link-position-26' title='82 topics' style='font-size: 8.4628099173554pt;'>Liturgy</a>
<a href='https://cathnews.co.nz/tag/marriage/' class='tag-link-50 tag-link-position-27' title='239 topics' style='font-size: 13.785123966942pt;'>Marriage</a>
<a href='https://cathnews.co.nz/tag/muslim/' class='tag-link-158 tag-link-position-28' title='126 topics' style='font-size: 10.545454545455pt;'>Muslim</a>
<a href='https://cathnews.co.nz/tag/peace/' class='tag-link-271 tag-link-position-29' title='76 topics' style='font-size: 8.1157024793388pt;'>Peace</a>
<a href='https://cathnews.co.nz/tag/pope/' class='tag-link-14567 tag-link-position-30' title='215 topics' style='font-size: 13.206611570248pt;'>Pope</a>
<a href='https://cathnews.co.nz/tag/pope-benedict-xvi/' class='tag-link-4031 tag-link-position-31' title='220 topics' style='font-size: 13.322314049587pt;'>Pope Benedict XVI</a>
<a href='https://cathnews.co.nz/tag/pope-francis/' class='tag-link-7704 tag-link-position-32' title='1,231 topics' style='font-size: 22pt;'>Pope Francis</a>
<a href='https://cathnews.co.nz/tag/poverty/' class='tag-link-247 tag-link-position-33' title='154 topics' style='font-size: 11.586776859504pt;'>Poverty</a>
<a href='https://cathnews.co.nz/tag/prayer/' class='tag-link-161 tag-link-position-34' title='109 topics' style='font-size: 9.8512396694215pt;'>Prayer</a>
<a href='https://cathnews.co.nz/tag/priests/' class='tag-link-269 tag-link-position-35' title='99 topics' style='font-size: 9.3884297520661pt;'>Priests</a>
<a href='https://cathnews.co.nz/tag/refugees/' class='tag-link-555 tag-link-position-36' title='127 topics' style='font-size: 10.661157024793pt;'>Refugees</a>
<a href='https://cathnews.co.nz/tag/religion/' class='tag-link-218 tag-link-position-37' title='100 topics' style='font-size: 9.3884297520661pt;'>Religion</a>
<a href='https://cathnews.co.nz/tag/same-sex-marriage/' class='tag-link-1146 tag-link-position-38' title='195 topics' style='font-size: 12.743801652893pt;'>Same-sex marriage</a>
<a href='https://cathnews.co.nz/tag/sexual-abuse/' class='tag-link-72 tag-link-position-39' title='345 topics' style='font-size: 15.636363636364pt;'>Sexual abuse</a>
<a href='https://cathnews.co.nz/tag/social-justice/' class='tag-link-53 tag-link-position-40' title='199 topics' style='font-size: 12.859504132231pt;'>Social justice</a>
<a href='https://cathnews.co.nz/tag/synod/' class='tag-link-5970 tag-link-position-41' title='113 topics' style='font-size: 10.082644628099pt;'>Synod</a>
<a href='https://cathnews.co.nz/tag/syria/' class='tag-link-819 tag-link-position-42' title='112 topics' style='font-size: 9.9669421487603pt;'>Syria</a>
<a href='https://cathnews.co.nz/tag/vatican/' class='tag-link-8 tag-link-position-43' title='523 topics' style='font-size: 17.719008264463pt;'>Vatican</a>
<a href='https://cathnews.co.nz/tag/violence/' class='tag-link-124 tag-link-position-44' title='86 topics' style='font-size: 8.6942148760331pt;'>Violence</a>
<a href='https://cathnews.co.nz/tag/women/' class='tag-link-189 tag-link-position-45' title='104 topics' style='font-size: 9.6198347107438pt;'>Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 148 queries. 0.283 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cathnewsnz';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        	<div style="display:none">
	</div>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-perfect-pullquotes-perfect-pullquotes-1.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-css-2.67.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-photon-photon-20130122.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-js-2.67.5.js'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_b741fc49795fb21caeae299089529163');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66433676;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66433676ns.gif" /></p></noscript>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'70145804',post:'93663',tz:'12',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '93663' ]);
</script>
</div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494232553 -->