<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Hospices, palliative care facilities offer physician assisted suicide CathNews NZ and Asia Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-082daafd1437216ba7dcca092acf43e6.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v6.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Vancouver medical authority’s hospice and palliative care facilities now includes a medically assisted death provision. The Fraser Health Board’s decision to impose the provision on theie facilities have been widely criticised."/>
<link rel="canonical" href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Vancouver medical authority’s hospice and palliative care facilities now includes a medically assisted death provision. The Fraser Health Board’s decision to impose the provision on theie facilities have been widely criticised." />
<meta name="twitter:title" content="Hospices, palliative care facilities offer physician assisted suicide" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?fit=460%2C276&#038;ssl=1" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/cathnews.co.nz\/","name":"CathNews New Zealand","alternateName":"CathNews Pacific","potentialAction":{"@type":"SearchAction","target":"https:\/\/cathnews.co.nz\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/cathnews.co.nz\/2018\/03\/01\/hospice-palliative-care-physician-assisted-suicide\/","sameAs":["https:\/\/www.facebook.com\/CathNewsNZ","https:\/\/twitter.com\/cathnewsnzpac"],"@id":"#organization","name":"Church Resources Ltd","logo":"\/Volumes\/Data\/CathNewsNZ\/cathnewsnewsletterheader.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Hospices, palliative care facilities offer physician assisted suicide Comments Feed" href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-5.8.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-raP' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F03%2F01%2Fhospice-palliative-care-physician-assisted-suicide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F03%2F01%2Fhospice-palliative-care-physician-assisted-suicide%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script><script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hospices, palliative care facilities offer physician assisted suicide" />
<meta property="og:url" content="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/" />
<meta property="og:description" content="A Vancouver medical authority’s hospice and palliative care facilities now include a medically assisted death provision. The Fraser Health Board’s decision to impose the provision on their faciliti…" />
<meta property="article:published_time" content="2018-03-01T07:09:50+00:00" />
<meta property="article:modified_time" content="2018-03-01T10:31:53+00:00" />
<meta property="og:site_name" content="CathNews NZ and Asia Pacific" />
<meta property="og:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?fit=460%2C276&amp;ssl=1" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Hospices, palliative care facilities offer physician assisted suicide" />
<meta name="twitter:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?fit=460%2C276&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-104459 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Asia Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://cathnews.co.nz/category/pacific/">Asia Pacific</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://cathnews.co.nz/category/features/">Features</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#2336 (16) {
    ["term_id"]=>
    int(5)
    ["name"]=>
    string(5) "World"
    ["slug"]=>
    string(10) "world-news"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(5)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(3821)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(5)
    ["category_count"]=>
    int(3821)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(5) "World"
    ["category_nicename"]=>
    string(10) "world-news"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Asia Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/world-news/">World</a></li>
 </ol>
		<div class="post-104459 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-archdiocese-of-vancouver tag-assisted-suicide tag-palliative-care" id="post-104459">
			<h2>Hospices, palliative care facilities offer physician assisted suicide</h2>
<img width="460" height="276" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?fit=460%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/500_F_87782591_VPfx7Iy1aK50EvaPJRA7zMwciYMe1Y2N.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 460px) 100vw, 460px" /><p class="byline">
 Thursday, March 1st, 2018</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2018/03/01/new-christchurch-bishop-surprises-with-top-priority/" rel="bookmark" title="New Christchurch bishop surprises with top priority">New Christchurch bishop surprises with top priority</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/" rel="bookmark" title="Hospices, palliative care facilities offer physician assisted suicide">Hospices, palliative care facilities offer physician assisted suicide</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/versace-vogue-vatican-vestments/" rel="bookmark" title="Versace, Vogue and the Vatican – vestments on show">Versace, Vogue and the Vatican – vestments on show</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/israel-church-property-tax-plan/" rel="bookmark" title="Israel suspends church property tax plan">Israel suspends church property tax plan</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/nuns-priests-faith-leaders-arrested-protest/" rel="bookmark" title="Nuns, priests and faith leaders arrested">Nuns, priests and faith leaders arrested</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/democratic-republic-congos-protest-movement/" rel="bookmark" title="Church leads DRC&#8217;s protest movement">Church leads DRC&#8217;s protest movement</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/salvation-army-andrew-little/" rel="bookmark" title="Salvation Army tells Andrew Little to put money where mouth is">Salvation Army tells Andrew Little to put money where mouth is</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/church-abusers-dilute-state-responsibility/" rel="bookmark" title="Church abusers dilute State responsibility">Church abusers dilute State responsibility</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/nauru-refugee-begs-nz-pm/" rel="bookmark" title="Seriously ill Nauru refugee begs NZ PM for help">Seriously ill Nauru refugee begs NZ PM for help</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/priest-i-indonesia-forgiven-man/" rel="bookmark" title="Priest in Indonesia has forgiven man who attacked him with a sword">Priest in Indonesia has forgiven man who attacked him with a sword</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/religion-agenda/" rel="bookmark" title="Religion slipping off Irish schools agenda">Religion slipping off Irish schools agenda</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/new-christchurch-church-complex-startingly-beautiful/" rel="bookmark" title="New Christchurch church complex &#8216;startingly beautiful&#8217;">New Christchurch church complex &#8216;startingly beautiful&#8217;</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/resolving-sexual-abuse-church/" rel="bookmark" title="Resolving sexual abuse – Church wants to shine">Resolving sexual abuse – Church wants to shine</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/03/01/anglican-archbishop-wellington-whanganui/" rel="bookmark" title="God calls Anglican Bishop of Wellington to live in Whanganui">God calls Anglican Bishop of Wellington to live in Whanganui</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F03%2F01%2Fhospice-palliative-care-physician-assisted-suicide%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2018/03/01/hospice-palliative-care-physician-assisted-suicide/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>A Vancouver medical authority’s hospice and palliative care facilities now include a medically assisted death provision.</p>
<p>The Fraser Health Board’s decision to impose the provision on their facilities has been widely criticised.</p>
<p>Vancouver&#8217;s Archbishop J. Michael Miller, the director of Fraser Health Board&#8217;s palliative care programme, said many health care workers, volunteers, community leaders and concerned citizens have all rejected Fraser&#8217;s decision.</p>
<p>“The government needs to immediately halt any efforts to force access to assisted suicide in facilities where caregivers – whether family, friends, or health-care workers or volunteers – selflessly attend to the sick and suffering,” Miller says.</p>
<p>He thinks trying to coerce caregivers into supporting assisted suicide is “a serious error”.</p>
<p>As communities “we must also ask ourselves where and why we are failing to provide for and accompany those who are dealing with lengthy illnesses or approaching death … we need to reach out to the suffering in our midst.”</p>
<p>Miller says the Church must provide more support for the dying.</p>
<p>He notes “all of us, not only those who are caregivers, are called to act on Jesus’s teaching,” of carrying each other’s burdens.</p>
<p>Furthermore, he said the provision points to an overarching concern, that the sick and lonely are “burdensome” to society.</p>
<p>In most cases adequate pain management can be offered to patients, he said.</p>
<p>“But what about the lonely, the abandoned, and those who see themselves as a burden to others or society?” he asked.</p>
<p>“How do we address their needs and assure them that their life has meaning?”</p>
<p>Miller is grateful for those who tend to people near the end of their lives.</p>
<p>“These men and women are an example for all of us … as we seek ever better ways to accompany the suffering, not to wash our hands of them with a lethal injection.”</p>
<p>Dr. Neil Hilliard, who is the medical director of Fraser Health’s palliative care programme,  also spoke out against against the physician assisted suicide provision.</p>
<p>He pointed out it “is not in accordance with palliative care as defined by the World Health Organization, which “affirms life and regards dying as a normal process” and “intends neither to hasten or postpone death”.</p>
<p>Hilliard has resigned as a Fraser Health director, but says he will continue to work with patients who “choose life in the face of death.”</p>
<p><strong>Source</strong></p>
<ul>
<li><a href="https://www.catholicnewsagency.com/news/vancouver-archbishop-critiques-euthanasia-provision-in-hospice-care-53732">Catholic News Agency</a></li>
<li><a href="https://cruxnow.com/global-church/2018/02/26/euthanasia-hospices-serious-error-says-vancouver-archbishop/">Crux Now</a></li>
<li><strong>Image: </strong><a href="https://www.google.com/search?q=hospice+palliative+care&amp;client=firefox-b-ab&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwiBpJKkqcnZAhXLwLwKHaeJBj8Q_AUICigB&amp;biw=1525&amp;bih=730#imgrc=JFeIBvRodywuFM:">Fotolia</a></li>
</ul>
<p>&nbsp;</p>
<div class="crp_related "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2017/03/23/palliative-care-practitioners-oppose-euthanasia/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Palliative care practitioners speak out against euthanasia and assisted suicide" title="Palliative care practitioners speak out against euthanasia and assisted suicide" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Palliative care practitioners speak out against&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2017/06/26/medical-treatment-assisted-suicide-insurance/"    ><img src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/06/40FF4B0000000578-0-image-a-1_1496326879549.jpg?resize=150%2C113&ssl=1" alt="Medical treatment or assisted suicide? Its about cost say insurers" title="Medical treatment or assisted suicide? Its about cost say insurers" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">Medical treatment or assisted suicide? Its about&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2017/09/28/reject-assisted-dying-bill-urge-australian-catholics/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2017/09/assisted_suicide_not_healthcare.jpg?resize=150%2C113&ssl=1" alt="Reject assisted dying bill, oncologists support Catholics" title="Reject assisted dying bill, oncologists support Catholics" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">Reject assisted dying bill, oncologists support Catholics</span></a></li><li><a href="https://cathnews.co.nz/2017/07/24/10-questions-david-seymour/"    ><img src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2017/07/10-questions-for-david-seymour.jpg?resize=150%2C113&ssl=1" alt="10 questions for David Seymour" title="10 questions for David Seymour" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">10 questions for David Seymour</span></a></li></ul><div class="crp_clear"></div></div>				
				<p>
						News category: <a href="https://cathnews.co.nz/category/world-news/" rel="category tag">World</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread"></div>

				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/archdiocese-of-vancouver/" rel="tag">Archdiocese of Vancouver</a>, <a href="https://cathnews.co.nz/tag/assisted-suicide/" rel="tag">Assisted suicide</a>, <a href="https://cathnews.co.nz/tag/palliative-care/" rel="tag">palliative care</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Opinion</h3><ul><!--104283//-->        <li class="post-104283 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-pope-francis" id="post-104283">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/03/01/five-years-of-francis-papacy/" rel="bookmark" title="Permanent link to Five Years of Francis: The Keys to His Papacy">Five Years of Francis: The Keys to His Papacy</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/03/01/five-years-of-francis-papacy/" rel="bookmark" title="Permanent link to Five Years of Francis: The Keys to His Papacy"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/5years.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="five years of francis" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/5years.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/5years.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/5years.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--104283//-->                Pope Francis has been a remarkable pontiff by almost any measure, one who may well rank among the most consequential in the long and colorful history of the papacy. That judgment might even be shared by his detractors, if for different reasons from those of his far more numerous supporters, who welcome Francis’ passionate promotion<!--104283//--> <a href="https://cathnews.co.nz/2018/03/01/five-years-of-francis-papacy/">Read more</a>            </div>
        </li>
<!--104283//--><!--104296//-->        <li class="post-104296 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-anti-nuclear tag-nuclear-arms" id="post-104296">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/03/01/2-minutes-to-nuclear-midnight/" rel="bookmark" title="Permanent link to The time is 2 minutes to nuclear midnight">The time is 2 minutes to nuclear midnight</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/03/01/2-minutes-to-nuclear-midnight/" rel="bookmark" title="Permanent link to The time is 2 minutes to nuclear midnight"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/05/Tony-Magliano.png?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/05/Tony-Magliano.png?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/05/Tony-Magliano.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/05/Tony-Magliano.png?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--104296//-->                “To call the world’s nuclear situation dire is to understate the danger and its immediacy,” warned Rachel Bronson, Ph.D., president of the Bulletin of the Atomic Scientists. Famous for their symbolic Doomsday Clock, the Bulletin’s highly respected scientists and 15 Nobel Laureate consultants recently moved the clock to two minutes before midnight – warning that<!--104296//--> <a href="https://cathnews.co.nz/2018/03/01/2-minutes-to-nuclear-midnight/">Read more</a>            </div>
        </li>
<!--104296//--></ul></li><li id="wherefore_category_widget-2" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Features</h3><ul><!--104415//-->        <li class="post-104415 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-cancer tag-dying" id="post-104415">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/03/01/dying-with-cancer/" rel="bookmark" title="Permanent link to What should I know about dying with cancer?">What should I know about dying with cancer?</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/03/01/dying-with-cancer/" rel="bookmark" title="Permanent link to What should I know about dying with cancer?"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/cancer.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="cancer" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/cancer.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/cancer.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/cancer.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--104415//-->                For all the world’s teachings on death and dying, the patient who doesn’t lament it for one reason or another is rare. Some people are unprepared to die. Others are worried about those left behind. Some are angry. Many are frightened. Not everyone is hungry for more life, but almost everyone at some point feels<!--104415//--> <a href="https://cathnews.co.nz/2018/03/01/dying-with-cancer/">Read more</a>            </div>
        </li>
<!--104415//--><!--104412//-->        <li class="post-104412 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-syria" id="post-104412">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/03/01/world-forgotten-about-syria/" rel="bookmark" title="Permanent link to Has the world forgotten about Syria?">Has the world forgotten about Syria?</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/03/01/world-forgotten-about-syria/" rel="bookmark" title="Permanent link to Has the world forgotten about Syria?"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/syriaforgotten.png?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="syria" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/syriaforgotten.png?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/syriaforgotten.png?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/syriaforgotten.png?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--104412//-->                The war in Syria is by no means over, but it rather carrying on under the radar of the usual barrage of news stories we prefer to read about. In the last week or so, the Assad regime is dealing with the last remaining rebel enclave near Damascus, Eastern Ghouta. This enclave has a population<!--104412//--> <a href="https://cathnews.co.nz/2018/03/01/world-forgotten-about-syria/">Read more</a>            </div>
        </li>
<!--104412//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><div id="mc_signup_container">
	<form method="post" action="/#mc_signup_form" id="mc_signup_form">
		<div>
    <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html"/>
	<div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label">Email Address <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label">First Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label">Last Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = required field</div>

	<div class="mc_signup_submit">
	<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button"/>
	</div>
		</div>
	</form>
	</div></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><script type="text/javascript" src="https://cathnewsnz.disqus.com/recent_comments_widget.js?num_items=5&hide_avatars=1&avatar_size=35&excerpt_length=200&rand=2047844808&hide_mods=0"></script></div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href="https://cathnews.co.nz/tag/abortion/" class="tag-cloud-link tag-link-194 tag-link-position-1" style="font-size: 13.04pt;" aria-label="Abortion (226 items)">Abortion</a>
<a href="https://cathnews.co.nz/tag/anglican/" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 10.352pt;" aria-label="Anglican (132 items)">Anglican</a>
<a href="https://cathnews.co.nz/tag/atheism/" class="tag-cloud-link tag-link-621 tag-link-position-3" style="font-size: 8pt;" aria-label="Atheism (81 items)">Atheism</a>
<a href="https://cathnews.co.nz/tag/australia/" class="tag-cloud-link tag-link-308 tag-link-position-4" style="font-size: 11.584pt;" aria-label="Australia (170 items)">Australia</a>
<a href="https://cathnews.co.nz/tag/cardinal-pell/" class="tag-cloud-link tag-link-6370 tag-link-position-5" style="font-size: 10.24pt;" aria-label="Cardinal Pell (127 items)">Cardinal Pell</a>
<a href="https://cathnews.co.nz/tag/catholic/" class="tag-cloud-link tag-link-157 tag-link-position-6" style="font-size: 14.384pt;" aria-label="Catholic (301 items)">Catholic</a>
<a href="https://cathnews.co.nz/tag/catholic-bishops/" class="tag-cloud-link tag-link-364 tag-link-position-7" style="font-size: 9.008pt;" aria-label="Catholic Bishops (99 items)">Catholic Bishops</a>
<a href="https://cathnews.co.nz/tag/catholic-church/" class="tag-cloud-link tag-link-919 tag-link-position-8" style="font-size: 12.032pt;" aria-label="Catholic Church (184 items)">Catholic Church</a>
<a href="https://cathnews.co.nz/tag/catholic-education/" class="tag-cloud-link tag-link-283 tag-link-position-9" style="font-size: 15.168pt;" aria-label="Catholic Education (351 items)">Catholic Education</a>
<a href="https://cathnews.co.nz/tag/children/" class="tag-cloud-link tag-link-192 tag-link-position-10" style="font-size: 10.464pt;" aria-label="children (134 items)">children</a>
<a href="https://cathnews.co.nz/tag/china/" class="tag-cloud-link tag-link-155 tag-link-position-11" style="font-size: 8pt;" aria-label="China (80 items)">China</a>
<a href="https://cathnews.co.nz/tag/christchurch-earthquake/" class="tag-cloud-link tag-link-61 tag-link-position-12" style="font-size: 11.024pt;" aria-label="Christchurch earthquake (150 items)">Christchurch earthquake</a>
<a href="https://cathnews.co.nz/tag/church/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 10.688pt;" aria-label="Church (139 items)">Church</a>
<a href="https://cathnews.co.nz/tag/climate-change/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 10.576pt;" aria-label="Climate Change (137 items)">Climate Change</a>
<a href="https://cathnews.co.nz/tag/contraception/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 9.008pt;" aria-label="Contraception (98 items)">Contraception</a>
<a href="https://cathnews.co.nz/tag/divorce/" class="tag-cloud-link tag-link-52 tag-link-position-16" style="font-size: 10.016pt;" aria-label="Divorce (121 items)">Divorce</a>
<a href="https://cathnews.co.nz/tag/education/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 9.568pt;" aria-label="Education (110 items)">Education</a>
<a href="https://cathnews.co.nz/tag/euthanasia/" class="tag-cloud-link tag-link-69 tag-link-position-18" style="font-size: 11.36pt;" aria-label="Euthanasia (163 items)">Euthanasia</a>
<a href="https://cathnews.co.nz/tag/evangelisation/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 8.448pt;" aria-label="Evangelisation (88 items)">Evangelisation</a>
<a href="https://cathnews.co.nz/tag/faith/" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 10.24pt;" aria-label="Faith (129 items)">Faith</a>
<a href="https://cathnews.co.nz/tag/family/" class="tag-cloud-link tag-link-191 tag-link-position-21" style="font-size: 10.688pt;" aria-label="Family (140 items)">Family</a>
<a href="https://cathnews.co.nz/tag/fiji/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 9.12pt;" aria-label="Fiji (101 items)">Fiji</a>
<a href="https://cathnews.co.nz/tag/human-rights/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 9.456pt;" aria-label="Human rights (108 items)">Human rights</a>
<a href="https://cathnews.co.nz/tag/ireland/" class="tag-cloud-link tag-link-590 tag-link-position-24" style="font-size: 12.256pt;" aria-label="Ireland (193 items)">Ireland</a>
<a href="https://cathnews.co.nz/tag/islam/" class="tag-cloud-link tag-link-2050 tag-link-position-25" style="font-size: 9.344pt;" aria-label="Islam (106 items)">Islam</a>
<a href="https://cathnews.co.nz/tag/liturgy/" class="tag-cloud-link tag-link-251 tag-link-position-26" style="font-size: 8.896pt;" aria-label="Liturgy (96 items)">Liturgy</a>
<a href="https://cathnews.co.nz/tag/marriage/" class="tag-cloud-link tag-link-50 tag-link-position-27" style="font-size: 13.488pt;" aria-label="Marriage (248 items)">Marriage</a>
<a href="https://cathnews.co.nz/tag/muslim/" class="tag-cloud-link tag-link-158 tag-link-position-28" style="font-size: 10.464pt;" aria-label="Muslim (133 items)">Muslim</a>
<a href="https://cathnews.co.nz/tag/peace/" class="tag-cloud-link tag-link-271 tag-link-position-29" style="font-size: 8.112pt;" aria-label="Peace (83 items)">Peace</a>
<a href="https://cathnews.co.nz/tag/pope/" class="tag-cloud-link tag-link-14567 tag-link-position-30" style="font-size: 12.928pt;" aria-label="Pope (221 items)">Pope</a>
<a href="https://cathnews.co.nz/tag/pope-benedict-xvi/" class="tag-cloud-link tag-link-4031 tag-link-position-31" style="font-size: 12.928pt;" aria-label="Pope Benedict XVI (222 items)">Pope Benedict XVI</a>
<a href="https://cathnews.co.nz/tag/pope-francis/" class="tag-cloud-link tag-link-7704 tag-link-position-32" style="font-size: 22pt;" aria-label="Pope Francis (1,439 items)">Pope Francis</a>
<a href="https://cathnews.co.nz/tag/poverty/" class="tag-cloud-link tag-link-247 tag-link-position-33" style="font-size: 11.472pt;" aria-label="Poverty (164 items)">Poverty</a>
<a href="https://cathnews.co.nz/tag/prayer/" class="tag-cloud-link tag-link-161 tag-link-position-34" style="font-size: 9.68pt;" aria-label="Prayer (113 items)">Prayer</a>
<a href="https://cathnews.co.nz/tag/priests/" class="tag-cloud-link tag-link-269 tag-link-position-35" style="font-size: 9.344pt;" aria-label="Priests (106 items)">Priests</a>
<a href="https://cathnews.co.nz/tag/refugees/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 10.912pt;" aria-label="Refugees (148 items)">Refugees</a>
<a href="https://cathnews.co.nz/tag/religion/" class="tag-cloud-link tag-link-218 tag-link-position-37" style="font-size: 9.456pt;" aria-label="Religion (108 items)">Religion</a>
<a href="https://cathnews.co.nz/tag/same-sex-marriage/" class="tag-cloud-link tag-link-1146 tag-link-position-38" style="font-size: 12.48pt;" aria-label="Same-sex marriage (203 items)">Same-sex marriage</a>
<a href="https://cathnews.co.nz/tag/sexual-abuse/" class="tag-cloud-link tag-link-72 tag-link-position-39" style="font-size: 15.28pt;" aria-label="Sexual abuse (360 items)">Sexual abuse</a>
<a href="https://cathnews.co.nz/tag/social-justice/" class="tag-cloud-link tag-link-53 tag-link-position-40" style="font-size: 12.592pt;" aria-label="Social justice (207 items)">Social justice</a>
<a href="https://cathnews.co.nz/tag/synod/" class="tag-cloud-link tag-link-5970 tag-link-position-41" style="font-size: 9.68pt;" aria-label="Synod (115 items)">Synod</a>
<a href="https://cathnews.co.nz/tag/syria/" class="tag-cloud-link tag-link-819 tag-link-position-42" style="font-size: 9.792pt;" aria-label="Syria (116 items)">Syria</a>
<a href="https://cathnews.co.nz/tag/vatican/" class="tag-cloud-link tag-link-8 tag-link-position-43" style="font-size: 17.632pt;" aria-label="Vatican (589 items)">Vatican</a>
<a href="https://cathnews.co.nz/tag/violence/" class="tag-cloud-link tag-link-124 tag-link-position-44" style="font-size: 8.448pt;" aria-label="Violence (88 items)">Violence</a>
<a href="https://cathnews.co.nz/tag/women/" class="tag-cloud-link tag-link-189 tag-link-position-45" style="font-size: 9.68pt;" aria-label="Women (113 items)">Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 154 queries. 1.172 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/perfect-pullquotes/perfect-pullquotes-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-css-2.67.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cathnewsnz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.13.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.13"},"disqusIdentifier":"104412 https:\/\/cathnews.co.nz\/?p=104412","disqusShortname":"cathnewsnz","disqusTitle":"Has the world forgotten about Syria?","disqusUrl":"https:\/\/cathnews.co.nz\/2018\/03\/01\/world-forgotten-about-syria\/","postId":"104412"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.13.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201809'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-js-2.67.5.js'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_b741fc49795fb21caeae299089529163');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66433676;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66433676ns.gif" /></p></noscript>
<script type='text/javascript' src='https://stats.wp.com/e-201809.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'70145804',post:'104459',tz:'13',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '104459' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1519900523 -->