<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Ninja priest unlikely contestant on a hit TV show -CathNewsNZ AsiaPacific CathNews NZ and Asia Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-878bccbd6537e24c994583ad3f80b342.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v7.5.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Contestants on the hit NBC show compete in obstacles courses of increasing difficulty, testing their strength, agility, and skill for a shot at $1 million and the title of “American Ninja Warrior.”"/>
<link rel="canonical" href="https://cathnews.co.nz/2018/05/31/ninja-priest/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Contestants on the hit NBC show compete in obstacles courses of increasing difficulty, testing their strength, agility, and skill for a shot at $1 million and the title of “American Ninja Warrior.”" />
<meta name="twitter:title" content="Ninja priest unlikely contestant on a hit TV show -CathNewsNZ AsiaPacific" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/cathnews.co.nz\/","sameAs":["https:\/\/www.facebook.com\/CathNewsNZ","https:\/\/twitter.com\/cathnewsnzpac"],"@id":"https:\/\/cathnews.co.nz\/#organization","name":"Church Resources Ltd","logo":"\/Volumes\/Data\/CathNewsNZ\/cathnewsnewsletterheader.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Ninja priest unlikely contestant on a hit TV show Comments Feed" href="https://cathnews.co.nz/2018/05/31/ninja-priest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-6.1.1.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-s1W' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F05%2F31%2Fninja-priest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F05%2F31%2Fninja-priest%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
	<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2018/05/31/ninja-priest/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ninja priest unlikely contestant on a hit TV show" />
<meta property="og:url" content="https://cathnews.co.nz/2018/05/31/ninja-priest/" />
<meta property="og:description" content="Among the contestants on season 10 of NBC’s American Ninja Warrior, there’s one who stands out. In addition to being a physical trainer, Father Stephen Gadberry is also a Catholic priest. He hopes …" />
<meta property="article:published_time" content="2018-05-31T08:20:08+00:00" />
<meta property="article:modified_time" content="2018-05-31T04:54:16+00:00" />
<meta property="og:site_name" content="CathNews NZ and Asia Pacific" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Ninja priest unlikely contestant on a hit TV show" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-107752 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Asia Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://cathnews.co.nz/category/pacific/">Asia Pacific</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://cathnews.co.nz/category/features/">Features</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#2432 (16) {
    ["term_id"]=>
    int(76)
    ["name"]=>
    string(8) "Odd Spot"
    ["slug"]=>
    string(8) "odd-spot"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(77)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(640)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(76)
    ["category_count"]=>
    int(640)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(8) "Odd Spot"
    ["category_nicename"]=>
    string(8) "odd-spot"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Asia Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/odd-spot/">Odd Spot</a></li>
 </ol>
		<div class="post-107752 post type-post status-publish format-standard hentry category-odd-spot tag-priest tag-tv" id="post-107752">
			<h2>Ninja priest unlikely contestant on a hit TV show</h2>
<p class="byline">
 Thursday, May 31st, 2018</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2018/05/31/children-taken-parents-usa-border/" rel="bookmark" title="More than 700 children taken from their parents at USA border">More than 700 children taken from their parents at USA border</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/cardinal-pakistan/" rel="bookmark" title="Cardinal-elect influenced by Francis of Assisi">Cardinal-elect influenced by Francis of Assisi</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/abortion-marriage-ireland/" rel="bookmark" title="Catholic &#8220;yes&#8221; voters to abortion shouldn&#8217;t marry in church">Catholic &#8220;yes&#8221; voters to abortion shouldn&#8217;t marry in church</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/war-nigeria-fulani-seminary/" rel="bookmark" title="War declared by Nigerian bishop">War declared by Nigerian bishop</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/australia-church-redress-sex-abuse/" rel="bookmark" title="Church commits to redress scheme for child sex abuse">Church commits to redress scheme for child sex abuse</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/catholic-doctors-life/" rel="bookmark" title="Catholic doctors must defend right to life">Catholic doctors must defend right to life</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/catholic-philosopher-critiques-new-atheists/" rel="bookmark" title="Catholic philosopher critiques Dawkins and new atheists">Catholic philosopher critiques Dawkins and new atheists</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/immigration-nz-indian-students/" rel="bookmark" title="Immigration NZ accused of discriminating against Indian students">Immigration NZ accused of discriminating against Indian students</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/catholic-schools-samoa-government-grant/" rel="bookmark" title="Catholic schools in Samoa receive a government grant of $2 million talā">Catholic schools in Samoa receive a government grant of $2 million talā</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/study-papua-new-guinea-hiv/" rel="bookmark" title="New study reveals Papua New Guinea&#8217;s alarming HIV epidemic">New study reveals Papua New Guinea&#8217;s alarming HIV epidemic</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/pope-ireland-europe-church/" rel="bookmark" title="Pope believes Ireland, Europe are lost to the Church">Pope believes Ireland, Europe are lost to the Church</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/overhaul-of-criminal-justice-system/" rel="bookmark" title="Govt repeal 3 strikes law part of overhaul of criminal justice system">Govt repeal 3 strikes law part of overhaul of criminal justice system</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/gk-chesterton-sainthood-cause-investigated/" rel="bookmark" title="GK Chesterton &#8211; sainthood cause investigated">GK Chesterton &#8211; sainthood cause investigated</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/05/31/young-people-pre-synod-gathering/" rel="bookmark" title="Spirit moved young people at pre-synod gathering">Spirit moved young people at pre-synod gathering</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2018/05/31/ninja-priest/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F05%2F31%2Fninja-priest%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2018/05/31/ninja-priest/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2018/05/31/ninja-priest/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>Among the contestants on season 10 of NBC’s American Ninja Warrior, there’s one who stands out.</p>
<p>In addition to being a physical trainer, Father Stephen Gadberry is also a Catholic priest. He hopes that his participation in the upcoming season of American Ninja Warrior will make the clergy appear more human and available. <a href="https://www.catholicnewsagency.com/news/ninja-priest-meet-the-unlikely-new-contestant-on-a-hit-tv-show-47014">Continue reading</a></p>
<div class="crp_related "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2017/07/20/god-boosting-stephen-colberts-ratings/"    ><img src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2017/07/jonathan-merritt.jpg?resize=150%2C113&ssl=1" alt="Is God boosting Stephen Colbert&#8217;s ratings?" title="Is God boosting Stephen Colbert&#8217;s ratings?" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">Is God boosting Stephen Colbert&#8217;s ratings?</span></a></li><li><a href="https://cathnews.co.nz/2017/10/02/journalist-catholic-priest-urlich-dies/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Journalist turned Catholic priest Father Eric Urlich dies, 90" title="Journalist turned Catholic priest Father Eric Urlich dies, 90" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Journalist turned Catholic priest Father Eric Urlich&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2018/02/15/priest-is-auckland-womans-father/"    ><img src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/paternity-1.jpg?resize=150%2C113&ssl=1" alt="Bishop acknowledges priest&#8217;s paternity" title="Bishop acknowledges priest&#8217;s paternity" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">Bishop acknowledges priest&#8217;s paternity</span></a></li><li><a href="https://cathnews.co.nz/2017/08/31/hurricane-harvey-kayaking-priest/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Hurricane Harvey couldn’t stop kayaking priest" title="Hurricane Harvey couldn’t stop kayaking priest" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Hurricane Harvey couldn’t stop kayaking priest</span></a></li></ul><div class="crp_clear"></div></div>				
				<p>
						News category: <a href="https://cathnews.co.nz/category/odd-spot/" rel="category tag">Odd Spot</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread"></div>

				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/priest/" rel="tag">Priest</a>, <a href="https://cathnews.co.nz/tag/tv/" rel="tag">TV</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Opinion</h3><ul><!--107737//-->        <li class="post-107737 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-media tag-religion" id="post-107737">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/05/31/media-blind-to-nature-of-religion/" rel="bookmark" title="Permanent link to Media blind to nature of religion">Media blind to nature of religion</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/05/31/media-blind-to-nature-of-religion/" rel="bookmark" title="Permanent link to Media blind to nature of religion"><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/peter-matheson.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="religion" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/peter-matheson.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/peter-matheson.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/peter-matheson.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--107737//-->                Compared with most countries we do rather well in New Zealand with our varied and differentiated public media. National Radio, certainly, is outstanding and on the whole newspapers present a fair range of views on contested matters. The exception seems to be anything to do with religion. The churches appear to be regarded as a<!--107737//--> <a href="https://cathnews.co.nz/2018/05/31/media-blind-to-nature-of-religion/">Read more</a>            </div>
        </li>
<!--107737//--><!--107531//-->        <li class="post-107531 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-chilean-bishops tag-clergy-sexual-abuse" id="post-107531">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/05/31/bishops-roles-in-sex-abuse/" rel="bookmark" title="Permanent link to Vatican needs new means to adjudicate bishops roles in sex abuse">Vatican needs new means to adjudicate bishops roles in sex abuse</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/05/31/bishops-roles-in-sex-abuse/" rel="bookmark" title="Permanent link to Vatican needs new means to adjudicate bishops roles in sex abuse"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/michael-sean-winters.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="bishops" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/michael-sean-winters.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/michael-sean-winters.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/03/michael-sean-winters.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--107531//-->                Only twice in history has a pope asked for the resignation of an entire episcopate: Last week, when the entire episcopate of Chile offered their resignations to the pope, and in 1802, when Pope Pius VII removed both the orthodox, validly installed bishops of France and the rival slate of schismatic bishops never recognized by<!--107531//--> <a href="https://cathnews.co.nz/2018/05/31/bishops-roles-in-sex-abuse/">Read more</a>            </div>
        </li>
<!--107531//--></ul></li><li id="wherefore_category_widget-2" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Features</h3><ul><!--106950//-->        <li class="post-106950 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-annulment tag-divorce tag-healing" id="post-106950">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/05/31/catholics-divorce/" rel="bookmark" title="Permanent link to What Catholics should know about divorce">What Catholics should know about divorce</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/05/31/catholics-divorce/" rel="bookmark" title="Permanent link to What Catholics should know about divorce"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/divorce-catholic.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="divorce" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/divorce-catholic.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/divorce-catholic.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/divorce-catholic.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--106950//-->                There are so many lessons that someone going through a divorce needs to learn, but three of the most powerful (and difficult) lessons I’ve learned are these. The label “divorced” does not define a person. It’s an event that happened—terrible as it is—but it in no way is the sum total of who a person<!--106950//--> <a href="https://cathnews.co.nz/2018/05/31/catholics-divorce/">Read more</a>            </div>
        </li>
<!--106950//--><!--107740//-->        <li class="post-107740 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-culture tag-digital-age tag-emerging-cultures tag-religion" id="post-107740">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/" rel="bookmark" title="Permanent link to Christianity in the Digital Age: New tools to understand emerging cultures">Christianity in the Digital Age: New tools to understand emerging cultures</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/" rel="bookmark" title="Permanent link to Christianity in the Digital Age: New tools to understand emerging cultures"><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/Jeffrey-H-Mahan.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="Digital age" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/Jeffrey-H-Mahan.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/Jeffrey-H-Mahan.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/05/Jeffrey-H-Mahan.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--107740//-->                Christians, and other religious communities, have long adapted to changes in media technologies. The emergence of writing, the move from scroll to codex, the printing press, the spread of literacy, the development of electronic media (radio, telephone, film, and television), and the subsequent rise of digital communication (social media, websites, digital publishing) provide obvious examples.<!--107740//--> <a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/">Read more</a>            </div>
        </li>
<!--107740//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><div id="mc_signup_container">
	<form method="post" action="/#mc_signup_form" id="mc_signup_form">
		<div>
    <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html"/>
	<div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label">Email Address <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label">First Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label">Last Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = required field</div>

	<div class="mc_signup_submit">
	<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button"/>
	</div>
		</div>
	</form>
	</div></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><ul class="dsq-widget-list blue"><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_L206LXQNp0/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/21423/921/avatar32.jpg?1527808395" alt="Patricia Graham">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_L206LXQNp0/"  >Patricia Graham</a>
							<span class="dsq-widget-comment">In response to former Irish senator Mairia Cahills reply to Father Damon Quiglys message..her first comment is "the church is out of touch with its congregation"..the truth is many of the congregation are out of touch with the church its the churches mission to uphold the sanctity of life and the...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/">Christianity in the Digital Age: New tools to understand emerging cultures</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/#comment-3925764700" target="_blank">May 31, 2018</a>
							</p><li class="dsq-widget-item"><img class="dsq-widget-avatar" src="//a.disquscdn.com/1527717834/images/noavatar32.png" alt="Kieran">Kieran
							<span class="dsq-widget-comment">So the hierarchy's response to Ireland's vote is not to weep for those who will not come to birth but to further alienate those Catholics still left after the devastation of its abuse crisis that caused the loss of so much of its moral credibility .  Instead of beating its breast and saying mea...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/">Christianity in the Digital Age: New tools to understand emerging cultures</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/05/31/christianity-digital-age/#comment-3925697649" target="_blank">May 31, 2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/lynnenewington/"  >
							<img class="dsq-widget-avatar" src="//a.disquscdn.com/1527717834/images/noavatar32.png" alt="Lynne Newington">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/lynnenewington/"  >Lynne Newington</a>
							<span class="dsq-widget-comment">“There’s a certain sense in which when you are loved, and you know it, when someone cares for you, and you know it, when you love and you show it – it actually feels right.

“There is something right about it. And there’s a reason for it. The reason has to do with the source. We were made...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/">Cheating workers out of just wages and benefits is mortal sin</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/#comment-3921738022" target="_blank">May 29, 2018</a>
							</p><li class="dsq-widget-item"><img class="dsq-widget-avatar" src="//a.disquscdn.com/1527717834/images/noavatar32.png" alt="Peter Dambiec">Peter Dambiec
							<span class="dsq-widget-comment">I will never be part of a Church that ordains homosexual Priests. It is the beginning of the end if this happens.</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/">Cheating workers out of just wages and benefits is mortal sin</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/#comment-3921712624" target="_blank">May 29, 2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/lynnenewington/"  >
							<img class="dsq-widget-avatar" src="//a.disquscdn.com/1527717834/images/noavatar32.png" alt="Lynne Newington">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/lynnenewington/"  >Lynne Newington</a>
							<span class="dsq-widget-comment">I have to admit books I've read certainly aren't conducive sainthood.
The problem is it takes time and effort to expunge white wash of history.
Daniel Goldhagen in just one instance  in his book A moral reckoning [page 104] and  Cardinal Hlon's pastoral letter of  February 1936 on the  Principles of...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/">Cheating workers out of just wages and benefits is mortal sin</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/05/28/cheating-workers-mortal-sin/#comment-3921635742" target="_blank">May 29, 2018</a>
							</p></ul>
</div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href="https://cathnews.co.nz/tag/abortion/" class="tag-cloud-link tag-link-194 tag-link-position-1" style="font-size: 13pt;" aria-label="Abortion (234 items)">Abortion</a>
<a href="https://cathnews.co.nz/tag/anglican/" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 10.444444444444pt;" aria-label="Anglican (136 items)">Anglican</a>
<a href="https://cathnews.co.nz/tag/atheism/" class="tag-cloud-link tag-link-621 tag-link-position-3" style="font-size: 8pt;" aria-label="Atheism (82 items)">Atheism</a>
<a href="https://cathnews.co.nz/tag/australia/" class="tag-cloud-link tag-link-308 tag-link-position-4" style="font-size: 11.666666666667pt;" aria-label="Australia (177 items)">Australia</a>
<a href="https://cathnews.co.nz/tag/cardinal-pell/" class="tag-cloud-link tag-link-6370 tag-link-position-5" style="font-size: 10.111111111111pt;" aria-label="Cardinal Pell (127 items)">Cardinal Pell</a>
<a href="https://cathnews.co.nz/tag/catholic/" class="tag-cloud-link tag-link-157 tag-link-position-6" style="font-size: 14.333333333333pt;" aria-label="Catholic (305 items)">Catholic</a>
<a href="https://cathnews.co.nz/tag/catholic-bishops/" class="tag-cloud-link tag-link-364 tag-link-position-7" style="font-size: 8.8888888888889pt;" aria-label="Catholic Bishops (99 items)">Catholic Bishops</a>
<a href="https://cathnews.co.nz/tag/catholic-church/" class="tag-cloud-link tag-link-919 tag-link-position-8" style="font-size: 12pt;" aria-label="Catholic Church (191 items)">Catholic Church</a>
<a href="https://cathnews.co.nz/tag/catholic-education/" class="tag-cloud-link tag-link-283 tag-link-position-9" style="font-size: 15.111111111111pt;" aria-label="Catholic Education (359 items)">Catholic Education</a>
<a href="https://cathnews.co.nz/tag/children/" class="tag-cloud-link tag-link-192 tag-link-position-10" style="font-size: 10.333333333333pt;" aria-label="children (135 items)">children</a>
<a href="https://cathnews.co.nz/tag/china/" class="tag-cloud-link tag-link-155 tag-link-position-11" style="font-size: 8pt;" aria-label="China (82 items)">China</a>
<a href="https://cathnews.co.nz/tag/christchurch-earthquake/" class="tag-cloud-link tag-link-61 tag-link-position-12" style="font-size: 11pt;" aria-label="Christchurch earthquake (154 items)">Christchurch earthquake</a>
<a href="https://cathnews.co.nz/tag/church/" class="tag-cloud-link tag-link-71 tag-link-position-13" style="font-size: 10.555555555556pt;" aria-label="Church (140 items)">Church</a>
<a href="https://cathnews.co.nz/tag/climate-change/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 10.666666666667pt;" aria-label="Climate Change (142 items)">Climate Change</a>
<a href="https://cathnews.co.nz/tag/contraception/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 8.8888888888889pt;" aria-label="Contraception (99 items)">Contraception</a>
<a href="https://cathnews.co.nz/tag/divorce/" class="tag-cloud-link tag-link-52 tag-link-position-16" style="font-size: 9.8888888888889pt;" aria-label="Divorce (123 items)">Divorce</a>
<a href="https://cathnews.co.nz/tag/education/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 9.4444444444444pt;" aria-label="Education (111 items)">Education</a>
<a href="https://cathnews.co.nz/tag/euthanasia/" class="tag-cloud-link tag-link-69 tag-link-position-18" style="font-size: 11.333333333333pt;" aria-label="Euthanasia (165 items)">Euthanasia</a>
<a href="https://cathnews.co.nz/tag/evangelisation/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 8.5555555555556pt;" aria-label="Evangelisation (92 items)">Evangelisation</a>
<a href="https://cathnews.co.nz/tag/faith/" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 10.222222222222pt;" aria-label="Faith (131 items)">Faith</a>
<a href="https://cathnews.co.nz/tag/family/" class="tag-cloud-link tag-link-191 tag-link-position-21" style="font-size: 10.555555555556pt;" aria-label="Family (141 items)">Family</a>
<a href="https://cathnews.co.nz/tag/fiji/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 9pt;" aria-label="Fiji (102 items)">Fiji</a>
<a href="https://cathnews.co.nz/tag/human-rights/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 9.3333333333333pt;" aria-label="Human rights (109 items)">Human rights</a>
<a href="https://cathnews.co.nz/tag/ireland/" class="tag-cloud-link tag-link-590 tag-link-position-24" style="font-size: 12.222222222222pt;" aria-label="Ireland (199 items)">Ireland</a>
<a href="https://cathnews.co.nz/tag/islam/" class="tag-cloud-link tag-link-2050 tag-link-position-25" style="font-size: 9.2222222222222pt;" aria-label="Islam (107 items)">Islam</a>
<a href="https://cathnews.co.nz/tag/liturgy/" class="tag-cloud-link tag-link-251 tag-link-position-26" style="font-size: 8.8888888888889pt;" aria-label="Liturgy (98 items)">Liturgy</a>
<a href="https://cathnews.co.nz/tag/marriage/" class="tag-cloud-link tag-link-50 tag-link-position-27" style="font-size: 13.333333333333pt;" aria-label="Marriage (253 items)">Marriage</a>
<a href="https://cathnews.co.nz/tag/muslim/" class="tag-cloud-link tag-link-158 tag-link-position-28" style="font-size: 10.444444444444pt;" aria-label="Muslim (137 items)">Muslim</a>
<a href="https://cathnews.co.nz/tag/peace/" class="tag-cloud-link tag-link-271 tag-link-position-29" style="font-size: 8.1111111111111pt;" aria-label="Peace (85 items)">Peace</a>
<a href="https://cathnews.co.nz/tag/pope/" class="tag-cloud-link tag-link-14567 tag-link-position-30" style="font-size: 12.777777777778pt;" aria-label="Pope (221 items)">Pope</a>
<a href="https://cathnews.co.nz/tag/pope-benedict-xvi/" class="tag-cloud-link tag-link-4031 tag-link-position-31" style="font-size: 12.777777777778pt;" aria-label="Pope Benedict XVI (222 items)">Pope Benedict XVI</a>
<a href="https://cathnews.co.nz/tag/pope-francis/" class="tag-cloud-link tag-link-7704 tag-link-position-32" style="font-size: 22pt;" aria-label="Pope Francis (1,504 items)">Pope Francis</a>
<a href="https://cathnews.co.nz/tag/poverty/" class="tag-cloud-link tag-link-247 tag-link-position-33" style="font-size: 11.444444444444pt;" aria-label="Poverty (167 items)">Poverty</a>
<a href="https://cathnews.co.nz/tag/prayer/" class="tag-cloud-link tag-link-161 tag-link-position-34" style="font-size: 9.5555555555556pt;" aria-label="Prayer (115 items)">Prayer</a>
<a href="https://cathnews.co.nz/tag/priests/" class="tag-cloud-link tag-link-269 tag-link-position-35" style="font-size: 9.3333333333333pt;" aria-label="Priests (109 items)">Priests</a>
<a href="https://cathnews.co.nz/tag/refugees/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 11pt;" aria-label="Refugees (153 items)">Refugees</a>
<a href="https://cathnews.co.nz/tag/religion/" class="tag-cloud-link tag-link-218 tag-link-position-37" style="font-size: 9.5555555555556pt;" aria-label="Religion (113 items)">Religion</a>
<a href="https://cathnews.co.nz/tag/same-sex-marriage/" class="tag-cloud-link tag-link-1146 tag-link-position-38" style="font-size: 12.333333333333pt;" aria-label="Same-sex marriage (204 items)">Same-sex marriage</a>
<a href="https://cathnews.co.nz/tag/sexual-abuse/" class="tag-cloud-link tag-link-72 tag-link-position-39" style="font-size: 15.111111111111pt;" aria-label="Sexual abuse (361 items)">Sexual abuse</a>
<a href="https://cathnews.co.nz/tag/social-justice/" class="tag-cloud-link tag-link-53 tag-link-position-40" style="font-size: 12.555555555556pt;" aria-label="Social justice (211 items)">Social justice</a>
<a href="https://cathnews.co.nz/tag/synod/" class="tag-cloud-link tag-link-5970 tag-link-position-41" style="font-size: 9.6666666666667pt;" aria-label="Synod (117 items)">Synod</a>
<a href="https://cathnews.co.nz/tag/syria/" class="tag-cloud-link tag-link-819 tag-link-position-42" style="font-size: 9.7777777777778pt;" aria-label="Syria (119 items)">Syria</a>
<a href="https://cathnews.co.nz/tag/vatican/" class="tag-cloud-link tag-link-8 tag-link-position-43" style="font-size: 17.555555555556pt;" aria-label="Vatican (602 items)">Vatican</a>
<a href="https://cathnews.co.nz/tag/violence/" class="tag-cloud-link tag-link-124 tag-link-position-44" style="font-size: 8.3333333333333pt;" aria-label="Violence (89 items)">Violence</a>
<a href="https://cathnews.co.nz/tag/women/" class="tag-cloud-link tag-link-189 tag-link-position-45" style="font-size: 9.8888888888889pt;" aria-label="Women (122 items)">Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 172 queries. 0.451 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>	<div style="display:none">
	</div>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/perfect-pullquotes/perfect-pullquotes-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-css-2.67.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons-20170506.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus-latest-comments-css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-css.min-2.0.2.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cathnewsnz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.16.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"107740 https:\/\/cathnews.co.nz\/?p=107740","disqusShortname":"cathnewsnz","disqusTitle":"Christianity in the Digital Age: New tools to understand emerging cultures","disqusUrl":"https:\/\/cathnews.co.nz\/2018\/05\/31\/christianity-digital-age\/","postId":"107740"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.16.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201823'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-js-2.67.5.js'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_b741fc49795fb21caeae299089529163');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66433676;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66433676ns.gif" /></p></noscript>
<script type='text/javascript' src='https://stats.wp.com/e-201823.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1.1',blog:'70145804',post:'107752',tz:'12',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '107752' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.7.1" : "10.5.2";
	s.src = "https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-" + v + ".min.js";
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1528236136 -->