<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Bishop says China&#039;s one-child policy leads to trafficking CathNews NZ and Asia Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-3ef3120911d0d1e2b9b117cb8d5d3702.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v9.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="China’s one-child policy is leading to human trafficking, says Cardinal Charles Bo of Myanmar.Speaking at the current synod on youth taking place in Rome,"/>
<link rel="canonical" href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="China’s one-child policy is leading to human trafficking, says Cardinal Charles Bo of Myanmar.Speaking at the current synod on youth taking place in Rome," />
<meta name="twitter:title" content="Bishop says China&#039;s one-child policy leads to trafficking" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/cathnews.co.nz\/","sameAs":["https:\/\/www.facebook.com\/CathNewsNZ","https:\/\/twitter.com\/cathnewsnzpac"],"@id":"https:\/\/cathnews.co.nz\/#organization","name":"Church Resources Ltd","logo":"\/Volumes\/Data\/CathNewsNZ\/cathnewsnewsletterheader.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Asia Pacific &raquo; Bishop says China&#8217;s one-child policy leads to trafficking Comments Feed" href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-6.6.1.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-tr6' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F10%2F25%2Fbishop-china-one-child-policy-trafficking%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F10%2F25%2Fbishop-china-one-child-policy-trafficking%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bishop says China&#8217;s one-child policy leads to trafficking" />
<meta property="og:url" content="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/" />
<meta property="og:description" content="China’s one-child policy is leading to human trafficking, says Cardinal Charles Bo of Myanmar. Speaking at the current synod on youth taking place in Rome, Bo says during synod he was reflecting on…" />
<meta property="article:published_time" content="2018-10-25T06:53:43+00:00" />
<meta property="article:modified_time" content="2018-10-24T21:31:37+00:00" />
<meta property="og:site_name" content="CathNews NZ and Asia Pacific" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Bishop says China&#8217;s one-child policy leads to trafficking" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-113156 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Asia Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Analysis and Comment</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(2) {
  [0]=>
  object(WP_Term)#2497 (16) {
    ["term_id"]=>
    int(1360)
    ["name"]=>
    string(11) "News Shorts"
    ["slug"]=>
    string(11) "news-shorts"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(1362)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(3933)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(1360)
    ["category_count"]=>
    int(3933)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(11) "News Shorts"
    ["category_nicename"]=>
    string(11) "news-shorts"
    ["category_parent"]=>
    int(0)
  }
  [1]=>
  object(WP_Term)#2496 (16) {
    ["term_id"]=>
    int(5)
    ["name"]=>
    string(5) "World"
    ["slug"]=>
    string(10) "world-news"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(5)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(4340)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(5)
    ["category_count"]=>
    int(4340)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(5) "World"
    ["category_nicename"]=>
    string(10) "world-news"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Asia Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/news-shorts/">News Shorts</a></li>
 </ol>
		<div class="post-113156 post type-post status-publish format-standard hentry category-news-shorts category-world-news tag-2018-youth-synod tag-china tag-human-trafficking tag-myanmar tag-one-child-policy" id="post-113156">
			<h2>Bishop says China&#8217;s one-child policy leads to trafficking</h2>
<p class="byline">
 Thursday, October 25th, 2018</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2018/10/25/decision-christchurch-cathedral/" rel="bookmark" title="Bishop delays decision on Cathedral of the Blessed Sacrament">Bishop delays decision on Cathedral of the Blessed Sacrament</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/pokemon-virtual-reality-evangelisation-youth/" rel="bookmark" title="Finding Jesus: Catholic spin on Pokémon Go game released">Finding Jesus: Catholic spin on Pokémon Go game released</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/vigano-world-meeting-families/" rel="bookmark" title="Irish primate says Viganò hijacked World Meeting of Families">Irish primate says Viganò hijacked World Meeting of Families</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/dead-sea-scrolls-forgeries/" rel="bookmark" title="Five Dead Sea scrolls are forgeries">Five Dead Sea scrolls are forgeries</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/chilean-court-archdiocese-karadima-abuse/" rel="bookmark" title="Chilean court rules archdiocese liable in covering up abuse">Chilean court rules archdiocese liable in covering up abuse</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/australian-religious-freedoms-report-discrimination/" rel="bookmark" title="Australian religious freedoms report seeks to reduce discrimination">Australian religious freedoms report seeks to reduce discrimination</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/nauru-refugees-new-zeland/" rel="bookmark" title="Door could be opening for Nauru refugees to come to NZ">Door could be opening for Nauru refugees to come to NZ</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/royal-commission-abuse-stalled/" rel="bookmark" title="Royal Commission into state care abuse stalled, says lawyer">Royal Commission into state care abuse stalled, says lawyer</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/18/archbishop-apologises-poverty/" rel="bookmark" title="Archbishop apologises for mistakes but poverty still a concern">Archbishop apologises for mistakes but poverty still a concern</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/18/council-churches-family-violence/" rel="bookmark" title="Family violence &#8211; Council of Churches insulted by report&#8217;s findings">Family violence &#8211; Council of Churches insulted by report&#8217;s findings</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/priest-bishop-rape-dead/" rel="bookmark" title="Priest who testified against bishop accused of rape found dead">Priest who testified against bishop accused of rape found dead</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/hastings-needy-children/" rel="bookmark" title="Hastings parish helped keep needy children warm this winter">Hastings parish helped keep needy children warm this winter</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/" rel="bookmark" title="Bishop says China&#8217;s one-child policy leads to trafficking">Bishop says China&#8217;s one-child policy leads to trafficking</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2018/10/25/defence-industry-backlash/" rel="bookmark" title="Defence industry forum faces faith-based backlash">Defence industry forum faces faith-based backlash</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2018%2F10%2F25%2Fbishop-china-one-child-policy-trafficking%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2018/10/25/bishop-china-one-child-policy-trafficking/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>China’s one-child policy is leading to human trafficking, says Cardinal Charles Bo of Myanmar.</p>
<p>Speaking at the current synod on youth taking place in Rome, Bo says during synod he was reflecting on the situation for young people in Myanmar.</p>
<p>He says the position young people in Europe are in is &#8220;quite different&#8221; from young people in Asia. </p>
<p>This is especially so in Myanmar, he says where &#8220;with the help of some religious congregations and the Church, we are focusing on saving young women and girls from human trafficking.” </p>
<p>Women, he said, are trafficked “from Myanmar to Thailand, and especially from Myanmar to China. <a href="https://cruxnow.com/synod-of-bishops-on-youth/2018/10/23/myanmar-prelate-says-china-one-child-policy-leads-to-trafficking/">Read more</a></p>
<div class="crp_related "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2017/11/30/myanmar-human-trafficking-catholic-church-talitha-kum/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Myanmar&#8217;s human trafficking and the Catholic Church" title="Myanmar&#8217;s human trafficking and the Catholic Church" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Myanmar&#8217;s human trafficking and the Catholic Church</span></a></li><li><a href="https://cathnews.co.nz/2018/09/13/cardinal-bo-myanmar-military/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Cardinal Bo calls out Myanmar&#8217;s military for brutality" title="Cardinal Bo calls out Myanmar&#8217;s military for brutality" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Cardinal Bo calls out Myanmar&#8217;s military for brutality</span></a></li><li><a href="https://cathnews.co.nz/2018/10/18/priests-nuns-teachers-expelled-myanmar/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" alt="Eight priests, nuns and teachers expelled from Myanmar" title="Eight priests, nuns and teachers expelled from Myanmar" width="150" height="113" class="crp_thumb crp_default" data-recalc-dims="1" /><span class="crp_title">Eight priests, nuns and teachers expelled from Myanmar</span></a></li><li><a href="https://cathnews.co.nz/2018/10/11/christians-pledge-myanmar/"    ><img src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/Myanmar-Christian-Prayer-2017-960x576.jpg?resize=150%2C113&ssl=1" alt="Christians forced to pledge they will pray only at home" title="Christians forced to pledge they will pray only at home" width="150" height="113" class="crp_thumb crp_featured" /><span class="crp_title">Christians forced to pledge they will pray only at home</span></a></li></ul><div class="crp_clear"></div></div>				
				<p>
						News category: <a href="https://cathnews.co.nz/category/news-shorts/" rel="category tag">News Shorts</a>, <a href="https://cathnews.co.nz/category/world-news/" rel="category tag">World</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread"></div>

				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/2018-youth-synod/" rel="tag">2018 Youth Synod</a>, <a href="https://cathnews.co.nz/tag/china/" rel="tag">China</a>, <a href="https://cathnews.co.nz/tag/human-trafficking/" rel="tag">Human Trafficking</a>, <a href="https://cathnews.co.nz/tag/myanmar/" rel="tag">Myanmar</a>, <a href="https://cathnews.co.nz/tag/one-child-policy/" rel="tag">one-child policy</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Analysis and Comment</h3><ul><!--113169//-->        <li class="post-113169 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-2018-youth-synod tag-pope-francis tag-vatican tag-women" id="post-113169">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/10/25/women-want-a-vote-in-a-mans-church/" rel="bookmark" title="Permanent link to Vatican &#8216;suffragettes&#8217;. Women want a vote in a man&#8217;s Church">Vatican &#8216;suffragettes&#8217;. Women want a vote in a man&#8217;s Church</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/10/25/women-want-a-vote-in-a-mans-church/" rel="bookmark" title="Permanent link to Vatican &#8216;suffragettes&#8217;. Women want a vote in a man&#8217;s Church"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/vatican-mans-world.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/vatican-mans-world.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/vatican-mans-world.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/vatican-mans-world.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--113169//-->                Catholic women say there’s a clerical stained glass ceiling in the Vatican, and they want to shatter it. They want to vote in major policy meetings. They want Pope Francis to deliver on his promise to put more women in senior positions in the Holy See’s administration. And some of them say they want to<!--113169//--> <a href="https://cathnews.co.nz/2018/10/25/women-want-a-vote-in-a-mans-church/">Read more</a>            </div>
        </li>
<!--113169//--><!--113107//-->        <li class="post-113107 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-australias-royal-commission-into-child-abuse tag-compassion tag-frank-brennan-s-j tag-justice tag-reconciliation" id="post-113107">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/10/25/compassion-justice-healing-after-abuse-apology/" rel="bookmark" title="Permanent link to Compassion, justice and healing after abuse apology">Compassion, justice and healing after abuse apology</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/10/25/compassion-justice-healing-after-abuse-apology/" rel="bookmark" title="Permanent link to Compassion, justice and healing after abuse apology"><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/frank-brennan-sj.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="healing compassion justice frank brennan" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/frank-brennan-sj.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/frank-brennan-sj.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/frank-brennan-sj.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--113107//-->                The Australian royal commission is over, but there is still a long way for us to travel so that we might stand together in solidarity committed to justice, truth and healing for all, for the living and for the dead. We are unlikely as a Church or as a society to get this right for<!--113107//--> <a href="https://cathnews.co.nz/2018/10/25/compassion-justice-healing-after-abuse-apology/">Read more</a>            </div>
        </li>
<!--113107//--><!--110059//-->        <li class="post-110059 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-and tag-joining tag-joy-cowley" id="post-110059">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/10/25/the-joining-word/" rel="bookmark" title="Permanent link to The joining word">The joining word</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/10/25/the-joining-word/" rel="bookmark" title="Permanent link to The joining word"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/joycowley2018.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="perfect" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/joycowley2018.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/joycowley2018.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/02/joycowley2018.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--110059//-->                We prepare for Mass, gathering together in the name of the Father and the Son and the Holy Spirit, Amen. So let’s look at that sentence and ask ourselves, which word is the most important? Is it the aspect of God that feels closest to our heart? What about God the creator of all that<!--110059//--> <a href="https://cathnews.co.nz/2018/10/25/the-joining-word/">Read more</a>            </div>
        </li>
<!--110059//--><!--113104//-->        <li class="post-113104 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-life tag-nz-bishops" id="post-113104">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2018/10/25/nz-catholic-bishops-praise-god-for-life/" rel="bookmark" title="Permanent link to NZ Catholic bishops reflect on life">NZ Catholic bishops reflect on life</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2018/10/25/nz-catholic-bishops-praise-god-for-life/" rel="bookmark" title="Permanent link to NZ Catholic bishops reflect on life"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/catholic-bishops.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="life" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/catholic-bishops.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/catholic-bishops.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2018/10/catholic-bishops.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--113104//-->                Praising God for the gift of life is common to all world religions. Deep down in the heart of every person is the knowledge that life is precious and often fragile. The worldwide human family recently experienced this belief as we watched with bated breath the heart-warming rescue mission of the Thai boys trapped in<!--113104//--> <a href="https://cathnews.co.nz/2018/10/25/nz-catholic-bishops-praise-god-for-life/">Read more</a>            </div>
        </li>
<!--113104//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><!-- Begin Signup Form -->
<script type="text/javascript">
	if (typeof jQuery == 'undefined') {
		document.write('<scr' + 'ipt type="text/javascript" src="https://list.mailigen.com/js/jquery.js"></scr' + 'ipt>');
	}
</script>
<script language="javascript" type="text/javascript" src="https://list.mailigen.com/js/scripts.js"></script>
<script language="javascript" type="text/javascript" src="https://list.mailigen.com/js/subscribe3.0.js"></script>
<script language="javascript" type="text/javascript">
jQuery(function(){ 
   jQuery('.MG-placeholder-1533874917464').MGsubscribe({ 
       type: 'inline',
               });
});
</script>
<div class="MG-placeholder-1533874917464">
<style type="text/css">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</style>
<form name="subscribe" class="subscribe" action="https://list.mailigen.com/subscribe/post" method="post" style="">
		<input name="subscribe" value="true" type="hidden">
		<input name="ln" value="en" type="hidden">
		<input name="u" value="f315c44d4d45fb28406388ff49c09e33" type="hidden">
		<input name="id" value="8bb9424e" type="hidden">
		<div id="logo" style="height: 0px; line-height: 0px; width: 180px;"><font class="reset-font"><br></font></div>
		<div class="formfields" id="formfields" style="width: 180px;">
			<a href="#" id="mg_embed_close" class="mg_embed_close" style="display:none;">Close</a>
            <!--[if mso]><div id="mso-style" style="text-indent: 20px"><![endif]-->
			<h1 style="background: rgb(255, 255, 255) url(&quot;&quot;) no-repeat scroll 0px 0px; height: auto; padding-top: 0px; padding-bottom: 0px;"></h1>
            <!--[if mso]></div><![endif]-->
			<div class="ffields customformstyle" style="margin-bottom: 28px">
				<div id="mg-content"></div><div id="error" class="global-error"></div>
				<div class="bforms">
					<div class="tr require" id="merge-0">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Email Address *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[0]" accept="email" value="" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABHklEQVQ4EaVTO26DQBD1ohQWaS2lg9JybZ+AK7hNwx2oIoVf4UPQ0Lj1FdKktevIpel8AKNUkDcWMxpgSaIEaTVv3sx7uztiTdu2s/98DywOw3Dued4Who/M2aIx5lZV1aEsy0+qiwHELyi+Ytl0PQ69SxAxkWIA4RMRTdNsKE59juMcuZd6xIAFeZ6fGCdJ8kY4y7KAuTRNGd7jyEBXsdOPE3a0QGPsniOnnYMO67LgSQN9T41F2QGrQRRFCwyzoIF2qyBuKKbcOgPXdVeY9rMWgNsjf9ccYesJhk3f5dYT1HX9gR0LLQR30TnjkUEcx2uIuS4RnI+aj6sJR0AM8AaumPaM/rRehyWhXqbFAA9kh3/8/NvHxAYGAsZ/il8IalkCLBfNVAAAAABJRU5ErkJggg==&quot;); background-repeat: no-repeat; background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%;" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr require" id="merge-1">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">First Name *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[1]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr require" id="merge-2">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Last Name *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[2]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-3" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Country </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[3]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-4" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Year of birth </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[4]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-5" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Mobile </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[5]" accept="sms" value="" type="text">
						</div>
						<div class="c3"></div>
					</div><br class="clear"></div><br><div class="button" style="text-align:left"><button name="submit" type="submit">Subscribe</button><input name="submit" alt="Subscribe" src="" style="display:none" type="image"></div>
				<div class="clear"></div>
			</div>
			<div id="mg-footer"><font class="reset-font"><br></font></div>
			<div class="subtext-position"><div class="subtext">
				<div style="float:left;" class="label-mem">Mailigen <a href="https://www.mailigen.com/" target="_blank" title="Email Marketing">Email Marketing</a></div>
				<div style="float:right;" class="label-rf">* Required fields</div>
			</div></div>
		</div>
		<div><font class="reset-font"><br></font></div>
		
</form>
</div>
<!-- End Signup Form -->
<br /></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><ul class="dsq-widget-list blue"><li class="dsq-widget-item"><a href="https://disqus.com/by/Hotch_257/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/26352/5686/avatar32.jpg?1508563804" alt="Montague Bamford">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/Hotch_257/"  >Montague Bamford</a>
							<span class="dsq-widget-comment">This is a sensible decision by Bishop Martin. 

It makes sense to to me to look at current demographics and future projections of population growth, clergy numbers etc. before making major decisions about infrastructure. Undoubtedly this is frustrating for Mariehau.

There is much goodwill towards...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/10/25/decision-christchurch-cathedral/">Bishop delays decision on Cathedral of the Blessed Sacrament</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/10/25/decision-christchurch-cathedral/#comment-4162563300" target="_blank">October 25, 2018</a>
							</p><li class="dsq-widget-item"><img class="dsq-widget-avatar" src="//a.disquscdn.com/1540426646/images/noavatar32.png" alt="Jack">Jack
							<span class="dsq-widget-comment">I'm with you Mon.

Some of the most clerical people in the Church I've experienced are authoritarian lay people. 

Sometimes I think 'lay clericals' are a new Canonical state.

Jesus
 came to give liberty to captives. I live in hope and pray 'lay 
clericals' who, for some petty reason, tell me what...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/">Clericalism renders the baptised subservient to preening priests</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/#comment-4161584408" target="_blank">October 25, 2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/eugenewilton/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/11785/3666/avatar32.jpg?1517008614" alt="Maria">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/eugenewilton/"  >Maria</a>
							<span class="dsq-widget-comment">Yip, clericalism, clericalism...anything but the elephant in the room. 

Never, let a good crisis go to waste when it is useful to effect 'change'. 

'Change' in most ecclesial contexts amounts to nothing more than leading from behind.</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/">Clericalism renders the baptised subservient to preening priests</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/#comment-4159899589" target="_blank">October 24, 2018</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_fE395u9SsC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/32369/7859/avatar32.jpg?1540493632" alt="Mon">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_fE395u9SsC/"  >Mon</a>
							<span class="dsq-widget-comment">The elevation of some specific laity to positions of power within the church is simply an extension of clericalism.  

Clericalism by another name will be as toxic.  

The expression of ministry as service and self giving rather than control and power is the only antidote to clericalism which is so...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/">Clericalism renders the baptised subservient to preening priests</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/#comment-4153905602" target="_blank">October 20, 2018</a>
							</p><li class="dsq-widget-item"><img class="dsq-widget-avatar" src="//a.disquscdn.com/1540426646/images/noavatar32.png" alt="Kieran">Kieran
							<span class="dsq-widget-comment">I wonder how well we appreciate how seriously the Gospels themselves condemn clericalism.  Certainly Mark places the issue squarely before us when the disciples quarrel among themselves as to "Who is the greatest?"  (Mark 9:33-37).  Few of us realise how solemn it is when a dying leader leaves his...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/">Clericalism renders the baptised subservient to preening priests</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2018/10/18/clericalism-renders-baptised-subservient-preening-priests/#comment-4151931951" target="_blank">October 18, 2018</a>
							</p></ul>
</div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href="https://cathnews.co.nz/tag/abortion/" class="tag-cloud-link tag-link-194 tag-link-position-1" style="font-size: 13pt;" aria-label="Abortion (246 items)">Abortion</a>
<a href="https://cathnews.co.nz/tag/anglican/" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 10.222222222222pt;" aria-label="Anglican (138 items)">Anglican</a>
<a href="https://cathnews.co.nz/tag/australia/" class="tag-cloud-link tag-link-308 tag-link-position-3" style="font-size: 11.888888888889pt;" aria-label="Australia (192 items)">Australia</a>
<a href="https://cathnews.co.nz/tag/cardinal-pell/" class="tag-cloud-link tag-link-6370 tag-link-position-4" style="font-size: 9.8888888888889pt;" aria-label="Cardinal Pell (127 items)">Cardinal Pell</a>
<a href="https://cathnews.co.nz/tag/catholic/" class="tag-cloud-link tag-link-157 tag-link-position-5" style="font-size: 14.111111111111pt;" aria-label="Catholic (306 items)">Catholic</a>
<a href="https://cathnews.co.nz/tag/catholic-bishops/" class="tag-cloud-link tag-link-364 tag-link-position-6" style="font-size: 8.6666666666667pt;" aria-label="Catholic Bishops (99 items)">Catholic Bishops</a>
<a href="https://cathnews.co.nz/tag/catholic-church/" class="tag-cloud-link tag-link-919 tag-link-position-7" style="font-size: 11.888888888889pt;" aria-label="Catholic Church (192 items)">Catholic Church</a>
<a href="https://cathnews.co.nz/tag/catholic-education/" class="tag-cloud-link tag-link-283 tag-link-position-8" style="font-size: 15.111111111111pt;" aria-label="Catholic Education (375 items)">Catholic Education</a>
<a href="https://cathnews.co.nz/tag/children/" class="tag-cloud-link tag-link-192 tag-link-position-9" style="font-size: 10.111111111111pt;" aria-label="children (135 items)">children</a>
<a href="https://cathnews.co.nz/tag/china/" class="tag-cloud-link tag-link-155 tag-link-position-10" style="font-size: 8.2222222222222pt;" aria-label="China (90 items)">China</a>
<a href="https://cathnews.co.nz/tag/christchurch-earthquake/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 10.888888888889pt;" aria-label="Christchurch earthquake (158 items)">Christchurch earthquake</a>
<a href="https://cathnews.co.nz/tag/church/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 10.333333333333pt;" aria-label="Church (140 items)">Church</a>
<a href="https://cathnews.co.nz/tag/clergy-abuse/" class="tag-cloud-link tag-link-630 tag-link-position-13" style="font-size: 8pt;" aria-label="Clergy Abuse (87 items)">Clergy Abuse</a>
<a href="https://cathnews.co.nz/tag/climate-change/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 10.666666666667pt;" aria-label="Climate Change (150 items)">Climate Change</a>
<a href="https://cathnews.co.nz/tag/contraception/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 8.8888888888889pt;" aria-label="Contraception (103 items)">Contraception</a>
<a href="https://cathnews.co.nz/tag/divorce/" class="tag-cloud-link tag-link-52 tag-link-position-16" style="font-size: 9.6666666666667pt;" aria-label="Divorce (123 items)">Divorce</a>
<a href="https://cathnews.co.nz/tag/education/" class="tag-cloud-link tag-link-13 tag-link-position-17" style="font-size: 9.4444444444444pt;" aria-label="Education (117 items)">Education</a>
<a href="https://cathnews.co.nz/tag/euthanasia/" class="tag-cloud-link tag-link-69 tag-link-position-18" style="font-size: 11.333333333333pt;" aria-label="Euthanasia (172 items)">Euthanasia</a>
<a href="https://cathnews.co.nz/tag/evangelisation/" class="tag-cloud-link tag-link-198 tag-link-position-19" style="font-size: 8.5555555555556pt;" aria-label="Evangelisation (97 items)">Evangelisation</a>
<a href="https://cathnews.co.nz/tag/faith/" class="tag-cloud-link tag-link-44 tag-link-position-20" style="font-size: 10pt;" aria-label="Faith (132 items)">Faith</a>
<a href="https://cathnews.co.nz/tag/family/" class="tag-cloud-link tag-link-191 tag-link-position-21" style="font-size: 10.444444444444pt;" aria-label="Family (145 items)">Family</a>
<a href="https://cathnews.co.nz/tag/fiji/" class="tag-cloud-link tag-link-27 tag-link-position-22" style="font-size: 8.8888888888889pt;" aria-label="Fiji (103 items)">Fiji</a>
<a href="https://cathnews.co.nz/tag/human-rights/" class="tag-cloud-link tag-link-20 tag-link-position-23" style="font-size: 9.2222222222222pt;" aria-label="Human rights (110 items)">Human rights</a>
<a href="https://cathnews.co.nz/tag/ireland/" class="tag-cloud-link tag-link-590 tag-link-position-24" style="font-size: 12.444444444444pt;" aria-label="Ireland (218 items)">Ireland</a>
<a href="https://cathnews.co.nz/tag/islam/" class="tag-cloud-link tag-link-2050 tag-link-position-25" style="font-size: 9.1111111111111pt;" aria-label="Islam (109 items)">Islam</a>
<a href="https://cathnews.co.nz/tag/liturgy/" class="tag-cloud-link tag-link-251 tag-link-position-26" style="font-size: 8.6666666666667pt;" aria-label="Liturgy (100 items)">Liturgy</a>
<a href="https://cathnews.co.nz/tag/marriage/" class="tag-cloud-link tag-link-50 tag-link-position-27" style="font-size: 13.222222222222pt;" aria-label="Marriage (259 items)">Marriage</a>
<a href="https://cathnews.co.nz/tag/muslim/" class="tag-cloud-link tag-link-158 tag-link-position-28" style="font-size: 10.222222222222pt;" aria-label="Muslim (138 items)">Muslim</a>
<a href="https://cathnews.co.nz/tag/peace/" class="tag-cloud-link tag-link-271 tag-link-position-29" style="font-size: 8pt;" aria-label="Peace (86 items)">Peace</a>
<a href="https://cathnews.co.nz/tag/pope/" class="tag-cloud-link tag-link-14567 tag-link-position-30" style="font-size: 12.555555555556pt;" aria-label="Pope (221 items)">Pope</a>
<a href="https://cathnews.co.nz/tag/pope-benedict-xvi/" class="tag-cloud-link tag-link-4031 tag-link-position-31" style="font-size: 12.555555555556pt;" aria-label="Pope Benedict XVI (223 items)">Pope Benedict XVI</a>
<a href="https://cathnews.co.nz/tag/pope-francis/" class="tag-cloud-link tag-link-7704 tag-link-position-32" style="font-size: 22pt;" aria-label="Pope Francis (1,592 items)">Pope Francis</a>
<a href="https://cathnews.co.nz/tag/poverty/" class="tag-cloud-link tag-link-247 tag-link-position-33" style="font-size: 11.222222222222pt;" aria-label="Poverty (170 items)">Poverty</a>
<a href="https://cathnews.co.nz/tag/prayer/" class="tag-cloud-link tag-link-161 tag-link-position-34" style="font-size: 9.4444444444444pt;" aria-label="Prayer (117 items)">Prayer</a>
<a href="https://cathnews.co.nz/tag/priests/" class="tag-cloud-link tag-link-269 tag-link-position-35" style="font-size: 9.3333333333333pt;" aria-label="Priests (113 items)">Priests</a>
<a href="https://cathnews.co.nz/tag/refugees/" class="tag-cloud-link tag-link-555 tag-link-position-36" style="font-size: 10.888888888889pt;" aria-label="Refugees (158 items)">Refugees</a>
<a href="https://cathnews.co.nz/tag/religion/" class="tag-cloud-link tag-link-218 tag-link-position-37" style="font-size: 9.5555555555556pt;" aria-label="Religion (119 items)">Religion</a>
<a href="https://cathnews.co.nz/tag/same-sex-marriage/" class="tag-cloud-link tag-link-1146 tag-link-position-38" style="font-size: 12.222222222222pt;" aria-label="Same-sex marriage (207 items)">Same-sex marriage</a>
<a href="https://cathnews.co.nz/tag/sexual-abuse/" class="tag-cloud-link tag-link-72 tag-link-position-39" style="font-size: 14.888888888889pt;" aria-label="Sexual abuse (365 items)">Sexual abuse</a>
<a href="https://cathnews.co.nz/tag/social-justice/" class="tag-cloud-link tag-link-53 tag-link-position-40" style="font-size: 12.333333333333pt;" aria-label="Social justice (212 items)">Social justice</a>
<a href="https://cathnews.co.nz/tag/synod/" class="tag-cloud-link tag-link-5970 tag-link-position-41" style="font-size: 9.5555555555556pt;" aria-label="Synod (118 items)">Synod</a>
<a href="https://cathnews.co.nz/tag/syria/" class="tag-cloud-link tag-link-819 tag-link-position-42" style="font-size: 9.5555555555556pt;" aria-label="Syria (119 items)">Syria</a>
<a href="https://cathnews.co.nz/tag/vatican/" class="tag-cloud-link tag-link-8 tag-link-position-43" style="font-size: 17.444444444444pt;" aria-label="Vatican (616 items)">Vatican</a>
<a href="https://cathnews.co.nz/tag/violence/" class="tag-cloud-link tag-link-124 tag-link-position-44" style="font-size: 8.2222222222222pt;" aria-label="Violence (90 items)">Violence</a>
<a href="https://cathnews.co.nz/tag/women/" class="tag-cloud-link tag-link-189 tag-link-position-45" style="font-size: 10pt;" aria-label="Women (131 items)">Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 171 queries. 0.587 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://cathnews.co.nz/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	</div>
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/perfect-pullquotes/perfect-pullquotes-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-css-2.67.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.9.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus-latest-comments-css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-css.min-2.2.0.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20130122.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cathnewsnz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.16.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"113156 https:\/\/cathnews.co.nz\/?p=113156","disqusShortname":"cathnewsnz","disqusTitle":"Bishop says China\u2019s one-child policy leads to trafficking","disqusUrl":"https:\/\/cathnews.co.nz\/2018\/10\/25\/bishop-china-one-child-policy-trafficking\/","postId":"113156"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.16.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-js-2.67.6.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'70145804',post:'113156',tz:'13',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '113156' ]);
</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1540529356 -->