<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Small gatherings for scripture services rather than Mass urged CathNews NZ Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-fe40ebbc1a6288a1506271bffd7219be.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Small groups gathering for scripture services could be better than public Masses until the pandemic has further subsided says German bishop Heiner Wilmer." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Small gatherings for scripture services rather than Mass urged" />
	<meta name="twitter:description" content="Small groups gathering for scripture services could be better than public Masses until the pandemic has further subsided says German bishop Heiner Wilmer." />
	<meta name="twitter:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?fit=460%2C276&amp;ssl=1" />
	<meta name="twitter:creator" content="@cathnewsnzpac" />
	<meta name="twitter:site" content="@cathnewsnzpac" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cathnews.co.nz/#organization","name":"Church Resources Ltd","url":"https://cathnews.co.nz/","sameAs":["https://www.facebook.com/CathNewsNZ","https://twitter.com/cathnewsnzpac"],"logo":{"@type":"ImageObject","@id":"https://cathnews.co.nz/#logo","inLanguage":"en-US","url":"https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathnewsfavicon.jpg?fit=120%2C120&ssl=1","width":120,"height":120,"caption":"Church Resources Ltd"},"image":{"@id":"https://cathnews.co.nz/#logo"}},{"@type":"WebSite","@id":"https://cathnews.co.nz/#website","url":"https://cathnews.co.nz/","name":"CathNews NZ","description":"","publisher":{"@id":"https://cathnews.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://cathnews.co.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?fit=460%2C276&ssl=1","width":460,"height":276},{"@type":"WebPage","@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#webpage","url":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/","name":"Small gatherings for scripture services rather than Mass urged","isPartOf":{"@id":"https://cathnews.co.nz/#website"},"primaryImageOfPage":{"@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#primaryimage"},"datePublished":"2020-05-18T08:07:11+00:00","dateModified":"2020-05-18T11:19:51+00:00","description":"Small groups gathering for scripture services could be better than public Masses until the pandemic has further subsided says German bishop Heiner Wilmer.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cathnews.co.nz/2020/05/18/scripture-services-covid19/"]}]},{"@type":"Article","@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#article","isPartOf":{"@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#webpage"},"author":{"@id":"https://cathnews.co.nz/#/schema/person/c159ae02ae7bc0bf2ab0f3fca0e2714a"},"headline":"Small gatherings for scripture services rather than Mass urged","datePublished":"2020-05-18T08:07:11+00:00","dateModified":"2020-05-18T11:19:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#webpage"},"publisher":{"@id":"https://cathnews.co.nz/#organization"},"image":{"@id":"https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#primaryimage"},"keywords":"Bishop Heiner Wilmer,Coronavirus,scripture,ucharist","articleSection":"World","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://cathnews.co.nz/2020/05/18/scripture-services-covid19/#respond"]}]},{"@type":["Person"],"@id":"https://cathnews.co.nz/#/schema/person/c159ae02ae7bc0bf2ab0f3fca0e2714a","name":"Juliet Palmer"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ Pacific &raquo; Small gatherings for scripture services rather than Mass urged Comments Feed" href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.5.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-x2c' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2020%2F05%2F18%2Fscripture-services-covid19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2020%2F05%2F18%2Fscripture-services-covid19%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Small gatherings for scripture services rather than Mass urged" />
<meta property="og:url" content="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/" />
<meta property="og:description" content="Small groups gathering for scripture services could be a better option than public Masses until the pandemic has further subsided, says German bishop Heiner Wilmer. By gathering for scripture servi…" />
<meta property="article:published_time" content="2020-05-18T08:07:11+00:00" />
<meta property="article:modified_time" content="2020-05-18T11:19:51+00:00" />
<meta property="og:site_name" content="CathNews NZ Pacific" />
<meta property="og:image" content="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?fit=460%2C276&amp;ssl=1" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-126988 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Analysis and Comment</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#4065 (16) {
    ["term_id"]=>
    int(5)
    ["name"]=>
    string(5) "World"
    ["slug"]=>
    string(10) "world-news"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(5)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(5346)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(5)
    ["category_count"]=>
    int(5346)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(5) "World"
    ["category_nicename"]=>
    string(10) "world-news"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/world-news/">World</a></li>
 </ol>
		<div class="post-126988 post type-post status-publish format-standard has-post-thumbnail hentry category-world-news tag-bishop-heiner-wilmer tag-coronavirus tag-scripture tag-ucharist" id="post-126988">
			<h2>Small gatherings for scripture services rather than Mass urged</h2>
<img width="460" height="276" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?fit=460%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/124781.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 460px) 100vw, 460px" /><p class="byline">
 Monday, May 18th, 2020</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2020/05/18/maximum-of-the-bloomfield-church/" rel="bookmark" title="Bloomfield won&#8217;t budge &#8211; but why?">Bloomfield won&#8217;t budge &#8211; but why?</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/documentary-poland-catholic-sekielski-paedophilia/" rel="bookmark" title="Doco on Polish bishop who shielded paedophiles goes viral">Doco on Polish bishop who shielded paedophiles goes viral</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/catholic-churches-coronavirus-priority/" rel="bookmark" title="Catholic churches should have priority for reopening">Catholic churches should have priority for reopening</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/" rel="bookmark" title="Small gatherings for scripture services rather than Mass urged">Small gatherings for scripture services rather than Mass urged</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/poor-jobless-vatican-pandemic/" rel="bookmark" title="Helping poor and jobless is not socialism">Helping poor and jobless is not socialism</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/virtual-mass-holy-communion/" rel="bookmark" title="Children celebrate a virtual First Holy Communion">Children celebrate a virtual First Holy Communion</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/catholic-agencies-budget/" rel="bookmark" title="Catholic agencies: Budget gets a small tick">Catholic agencies: Budget gets a small tick</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/laudato-sii-week-beating-covid-19/" rel="bookmark" title="Beating COVID-19 is just the beginning">Beating COVID-19 is just the beginning</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/poor-people-coronavirus-vaccine-trials-exploitation/" rel="bookmark" title="Kenyan bishop: Poor could be exploited in COVID vaccine trials">Kenyan bishop: Poor could be exploited in COVID vaccine trials</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/modern-twist-blessing-christ-church/" rel="bookmark" title="Modern twist to traditional site blessing for Christ Church">Modern twist to traditional site blessing for Christ Church</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/un-covid19-religious-leaders/" rel="bookmark" title="UN chief calls on religious leaders to help tackle pandemic">UN chief calls on religious leaders to help tackle pandemic</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/open-letter-bridges-ardern/" rel="bookmark" title="Open Letter From Simon Bridges To Jacinda Ardern">Open Letter From Simon Bridges To Jacinda Ardern</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/zoom-bible-class/" rel="bookmark" title="Zoom sued by church for Bible class hijacked by ‘sick’ porn">Zoom sued by church for Bible class hijacked by ‘sick’ porn</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2020/05/18/pope-interfaith-prayer-coronavirus/" rel="bookmark" title="Pope’s words on interfaith prayer against coronavirus sparks controversy among Catholics">Pope’s words on interfaith prayer against coronavirus sparks controversy among Catholics</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2020%2F05%2F18%2Fscripture-services-covid19%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2020/05/18/scripture-services-covid19/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>Small groups gathering for scripture services could be a better option than public Masses until the pandemic has further subsided, says German bishop Heiner Wilmer.</p>
<p>By gathering for scripture services, people will gain new experiences with new and familiar forms of praying together, says Wilmer.</p>
<p>&#8220;I am convinced that these new and familiar forms of prayer will carry and strengthen us just as they have done over the past weeks,&#8221; he says.</p>
<p>&#8220;Gradually and very carefully, we can get back to celebrating the Eucharist at our own discretion,&#8221; he wrote in a letter he sent last week to Catholics of his diocese in the north of Germany.</p>
<p>Wilmer, who is the former international superior general of the Priests of the Sacred Heart (&#8220;Dehonians&#8221;), underlined the need for extreme caution to those planning public church gatherings or celebrations.</p>
<p>His diocese of Hildesheim is one of the last of Germany&#8217;s twenty-seven Catholic dioceses to end a liturgical lockdown that went into effect on 16 March.</p>
<p>During the lockdown Wilmer made headlines in a widely-published interview by expressing his &#8220;uneasiness&#8221; about live-streamed Masses and what he called an unhealthy &#8220;fixation on the Eucharist.&#8221;</p>
<p>&#8220;At the moment people are behaving as if their entire faith will break down if they cannot go to Mass and receive communion,&#8221; he said in the interview.</p>
<p>There have always been times when people could not celebrate the Eucharistic, but belief in God did not cease just because of that.</p>
<p>&#8220;Of course it is important, but the reaction of some of the faithful (to the coronavirus crisis) is to overestimate the Eucharist (and behave as if) there was nothing else,&#8221; he said.</p>
<p>The Second Vatican Council said the Lord is not only present in the Eucharist. He is also present in the Scriptures and the Bible, Wilmer says.</p>
<p>&#8220;We should take seriously Christ&#8217;s words, &#8216;Where two or three are gathered in my name, there am I in their midst&#8217;.&#8221;</p>
<p>While he has nothing against people praying together &#8220;over the internet and with the help of the modern media&#8221;, Wilmer does not think having a Eucharistic celebration in this way is appropriate.</p>
<p>He acknowledges, however, that Catholics miss being together and worshiping as a community more than anything.</p>
<p>&#8220;No-one believes alone. Our faith is based on community. Someone or some others are with me on the way. We need others. We human beings are ordered towards our fellow human beings and that is what has been taken from us at the moment,&#8221; he says.</p>
<p>Reflecting on the past couple of months, he says: &#8220;It has never been so important to be alone together.&#8221;</p>
<p><strong>Source</strong></p>
<ul>
<li><a href="https://international.la-croix.com/news/german-bishop-urges-small-scripture-gatherings-before-resuming-mass/12372?PMID=ba5c9a53297a561852a6c7b21c9cc241">La Croix</a></li>
<li><strong>Image: </strong><a href="https://www.google.com/search?q=small+scripture+groups+&amp;tbm=isch&amp;ved=2ahUKEwjl5NXLrbzpAhVOh0sFHZEtCfUQ2-cCegQIABAA&amp;oq=small+scripture+groups+&amp;gs_lcp=CgNpbWcQAzIECCMQJ1C-pAFYvqQBYOSnAWgAcAB4AIABowKIAaMCkgEDMi0xmAEAoAEBqgELZ3dzLXdpei1pbWc&amp;sclient=img&amp;ei=pfHBXqX-Bc6OrtoPkdukqA8&amp;bih=626&amp;biw=1366&amp;client=firefox-b-d#imgrc=ZCQf8MLSZmXeYM">Christian Post</a></li>
<li style="text-align: right;"><strong>Image: </strong>The Christian Post</li>
</ul>
<p>&nbsp;</p>
<div class="crp_related  "><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2020/05/04/catholic-bishops-communion-vatican-covid19-coronavirus/"     class="post-126495"><img  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/1580206042.jpg?fit=150%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="&quot;Take-out&quot; communion is &quot;insane&quot;" title="&quot;Take-out&quot; communion is &quot;insane&quot;" /><span class="crp_title">"Take-out" communion is "insane"</span></a></li><li><a href="https://cathnews.co.nz/2020/05/18/eucharist-covid-19/"     class="post-126950"><img  width="150" height="113"  src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/eucharist-discussion.jpg?fit=150%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="Eucharist during COVID-19: What have we learnt?" title="Eucharist during COVID-19: What have we learnt?" /><span class="crp_title">Eucharist during COVID-19: What have we learnt?</span></a></li><li><a href="https://cathnews.co.nz/2020/05/14/mass-covid19-middlesbrough-diocese/"     class="post-126930"><img  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Catholic diocese launches UK&#039;s first &#039;dial-a-Mass&#039;" title="Catholic diocese launches UK&#039;s first &#039;dial-a-Mass&#039;" data-recalc-dims="1" /><span class="crp_title">Catholic diocese launches UK's first 'dial-a-Mass'</span></a></li><li><a href="https://cathnews.co.nz/2020/03/22/public-masses-suspended/"     class="post-125296"><img  width="150" height="113"  src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/03/pat-dunn-shepherds-crook.jpg?fit=150%2C90&amp;ssl=1" class="crp_thumb crp_featured" alt="All public Masses suspended" title="All public Masses suspended" /><span class="crp_title">All public Masses suspended</span></a></li></ul><div class="crp_clear"></div></div>
<b>Additional reading</b>

								<p>
						News category: <a href="https://cathnews.co.nz/category/world-news/" rel="category tag">World</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread"></div>

				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/bishop-heiner-wilmer/" rel="tag">Bishop Heiner Wilmer</a>, <a href="https://cathnews.co.nz/tag/coronavirus/" rel="tag">Coronavirus</a>, <a href="https://cathnews.co.nz/tag/scripture/" rel="tag">scripture</a>, <a href="https://cathnews.co.nz/tag/ucharist/" rel="tag">ucharist</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Analysis and Comment</h3><ul><!--126956//-->        <li class="post-126956 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-clericalism tag-joe-grayland tag-liturgy tag-ministry tag-post-covid-19" id="post-126956">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2020/05/18/baptised-left-cold/" rel="bookmark" title="Permanent link to Clericalised lockdown liturgies leave baptised out in the cold">Clericalised lockdown liturgies leave baptised out in the cold</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2020/05/18/baptised-left-cold/" rel="bookmark" title="Permanent link to Clericalised lockdown liturgies leave baptised out in the cold"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/joe-grayland-1.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/joe-grayland-1.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/joe-grayland-1.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/joe-grayland-1.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--126956//-->                COVID-19&#8217;s impact on liturgical praxis has left us reeling! Significant liturgical decisions have left the liturgical ministry by all the baptised out in the cold and refocused the Mass as a clerical experience. John N. Collins addresses the issues of<!--126956//--> <a href="https://cathnews.co.nz/2020/05/18/baptised-left-cold/">Read more</a>            </div>
        </li>
<!--126956//--><!--126950//-->        <li class="post-126950 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-covid-19 tag-eucharist tag-little-churches tag-post-covid-19" id="post-126950">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2020/05/18/eucharist-covid-19/" rel="bookmark" title="Permanent link to Eucharist during COVID-19: What have we learnt?">Eucharist during COVID-19: What have we learnt?</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2020/05/18/eucharist-covid-19/" rel="bookmark" title="Permanent link to Eucharist during COVID-19: What have we learnt?"><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/eucharist-discussion.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="eucharist" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/eucharist-discussion.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/eucharist-discussion.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/eucharist-discussion.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--126950//-->                A pandemic being fought with a lockdown imposed on the whole population affects all areas of life. Organised religion normally involves congregations gathering, the word ‘church’ is based on the word ‘assembly’. The respiratory virus can spread with disastrous effects<!--126950//--> <a href="https://cathnews.co.nz/2020/05/18/eucharist-covid-19/">Read more</a>            </div>
        </li>
<!--126950//--><!--126919//-->        <li class="post-126919 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-coronavirus tag-covid-19 tag-post-covid-19" id="post-126919">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2020/05/18/humanity-chance/" rel="bookmark" title="Permanent link to Humanity may never again get a chance like this – let’s not squander it!">Humanity may never again get a chance like this – let’s not squander it!</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2020/05/18/humanity-chance/" rel="bookmark" title="Permanent link to Humanity may never again get a chance like this – let’s not squander it!"><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2015/09/Tony-Magliano.png?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="humanity" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2015/09/Tony-Magliano.png?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2015/09/Tony-Magliano.png?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2015/09/Tony-Magliano.png?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--126919//-->                While to a certain degree returning to “business as usual” will not likely happen, that does not mean the vast majority of humanity; those who hold most of the world’s wealth and power will not use every advantage at their<!--126919//--> <a href="https://cathnews.co.nz/2020/05/18/humanity-chance/">Read more</a>            </div>
        </li>
<!--126919//--><!--126961//-->        <li class="post-126961 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-empathy tag-jacinda-ardern tag-justice tag-liturgical-lockdown tag-lockdown tag-palmerston-north tag-post-covid-19" id="post-126961">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2020/05/18/humiliating-jacinda/" rel="bookmark" title="Permanent link to Jacinda nearly succeeded in humiliating us, a worshipping community">Jacinda nearly succeeded in humiliating us, a worshipping community</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2020/05/18/humiliating-jacinda/" rel="bookmark" title="Permanent link to Jacinda nearly succeeded in humiliating us, a worshipping community"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathedral-palmerston-north.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathedral-palmerston-north.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathedral-palmerston-north.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathedral-palmerston-north.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--126961//-->                The Catholic parishes in Palmerston North, comprising the Holy Spirit Cathedral, Palmerston North, Our Lady of Lourdes and Foxton intended to live-stream Sunday Mass from the Cathedral. Under the current law, up to 10 people are permitted to make up<!--126961//--> <a href="https://cathnews.co.nz/2020/05/18/humiliating-jacinda/">Read more</a>            </div>
        </li>
<!--126961//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><!-- Begin Signup Form -->
<script type="text/javascript">
	if (typeof jQuery == 'undefined') {
		document.write('<scr' + 'ipt type="text/javascript" src="https://list.mailigen.com/js/jquery.js"></scr' + 'ipt>');
	}
</script>
<script language="javascript" type="text/javascript" src="https://list.mailigen.com/js/scripts.js"></script>
<script language="javascript" type="text/javascript" src="https://list.mailigen.com/js/subscribe3.0.js"></script>
<script language="javascript" type="text/javascript">
jQuery(function(){ 
   jQuery('.MG-placeholder-1533874917464').MGsubscribe({ 
       type: 'inline',
               });
});
</script>
<div class="MG-placeholder-1533874917464">
<style type="text/css">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</style>
<form name="subscribe" class="subscribe" action="https://list.mailigen.com/subscribe/post" method="post" style="">
		<input name="subscribe" value="true" type="hidden">
		<input name="ln" value="en" type="hidden">
		<input name="u" value="f315c44d4d45fb28406388ff49c09e33" type="hidden">
		<input name="id" value="8bb9424e" type="hidden">
		<div id="logo" style="height: 0px; line-height: 0px; width: 180px;"><font class="reset-font"><br></font></div>
		<div class="formfields" id="formfields" style="width: 180px;">
			<a href="#" id="mg_embed_close" class="mg_embed_close" style="display:none;">Close</a>
            <!--[if mso]><div id="mso-style" style="text-indent: 20px"><![endif]-->
			<h1 style="background: rgb(255, 255, 255) url(&quot;&quot;) no-repeat scroll 0px 0px; height: auto; padding-top: 0px; padding-bottom: 0px;"></h1>
            <!--[if mso]></div><![endif]-->
			<div class="ffields customformstyle" style="margin-bottom: 28px">
				<div id="mg-content"></div><div id="error" class="global-error"></div>
				<div class="bforms">
					<div class="tr require" id="merge-0">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Email Address *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[0]" accept="email" value="" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAQCAYAAAAf8/9hAAABHklEQVQ4EaVTO26DQBD1ohQWaS2lg9JybZ+AK7hNwx2oIoVf4UPQ0Lj1FdKktevIpel8AKNUkDcWMxpgSaIEaTVv3sx7uztiTdu2s/98DywOw3Dued4Who/M2aIx5lZV1aEsy0+qiwHELyi+Ytl0PQ69SxAxkWIA4RMRTdNsKE59juMcuZd6xIAFeZ6fGCdJ8kY4y7KAuTRNGd7jyEBXsdOPE3a0QGPsniOnnYMO67LgSQN9T41F2QGrQRRFCwyzoIF2qyBuKKbcOgPXdVeY9rMWgNsjf9ccYesJhk3f5dYT1HX9gR0LLQR30TnjkUEcx2uIuS4RnI+aj6sJR0AM8AaumPaM/rRehyWhXqbFAA9kh3/8/NvHxAYGAsZ/il8IalkCLBfNVAAAAABJRU5ErkJggg==&quot;); background-repeat: no-repeat; background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%;" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr require" id="merge-1">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">First Name *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[1]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr require" id="merge-2">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Last Name *</div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[2]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-3" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Country </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[3]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-4" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Year of birth </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[4]" accept="text" value="" type="text">
						</div>
						<div class="c3"></div>
					</div>
					<div class="tr norequire" id="merge-5" style="display: none;">
						<div class="c1" style="float: none; margin: 0px; text-align: left; width: 100%; padding-bottom: 3px;">Mobile </div>
						<div class="c2" style="float: none; margin: 0px; text-align: left; width: 100%;">
							<input class="text" name="merge[5]" accept="sms" value="" type="text">
						</div>
						<div class="c3"></div>
					</div><br class="clear"></div><br><div class="button" style="text-align:left"><button name="submit" type="submit">Subscribe</button><input name="submit" alt="Subscribe" src="" style="display:none" type="image"></div>
				<div class="clear"></div>
			</div>
			<div id="mg-footer"><font class="reset-font"><br></font></div>
			<div class="subtext-position"><div class="subtext">
				<div style="float:left;" class="label-mem">Mailigen <a href="https://www.mailigen.com/" target="_blank" title="Email Marketing" rel="noopener noreferrer">Email Marketing</a></div>
				<div style="float:right;" class="label-rf">* Required fields</div>
			</div></div>
		</div>
		<div><font class="reset-font"><br></font></div>
		
</form>
</div>
<!-- End Signup Form -->
<br /></div>
		</li><li id="ajdg_bnnrwidgets-15" class="widget ajdg_bnnrwidgets"><!-- Error, Ad (5) is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><ul class="dsq-widget-list blue"><li class="dsq-widget-item"><a href="https://disqus.com/by/markhangartner/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/10811/1314/avatar32.jpg?1589834541" alt="Mark Hangartner">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/markhangartner/"  >Mark Hangartner</a>
							<span class="dsq-widget-comment">Is it really appropriate to use the phrase "succeeded in humiliating us" in this headline when this really reflects the point of view of one correspondent.  A very quick reading of other articles show that protection not humiliation was the basis for this decision.</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2020/05/18/humiliating-jacinda/">Jacinda nearly succeeded in humiliating us, a worshipping community</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2020/05/18/humiliating-jacinda/#comment-4918762380" target="_blank" rel="noopener noreferrer">May 18, 2020</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_fE395u9SsC/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/32369/7859/avatar32.jpg?1581842239" alt="Mon">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_fE395u9SsC/"  >Mon</a>
							<span class="dsq-widget-comment">Personally, following Mass with Frs Vaughan and Nathaniel of Whanganui, was an awesome blessing.  Not clericalism, but service and love for the people were evident.  Sometimes, in a misguided attempt to leave clericalism behind, certain people further imbed it by unsolicited, pontificating...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2020/05/18/baptised-left-cold/">Clericalised lockdown liturgies leave baptised out in the cold</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2020/05/18/baptised-left-cold/#comment-4918737353" target="_blank" rel="noopener noreferrer">May 18, 2020</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_64E8Zi8g3a/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/3599/4170/avatar32.jpg?1352484817" alt="Kieran">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_64E8Zi8g3a/"  >Kieran</a>
							<span class="dsq-widget-comment">I really hope people take time to listen to Bishop Pat Dunn's address that he gave after a Zoom meeting of religious leaders when the Prime Minister laid out the reasons for continuing caution with relation to Church gatherings.  While family and friends can sit around in isolated groups of ten at...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2020/05/14/bishops-disappointed-restrictions/">Gathered in His name… but no more than ten at a time</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2020/05/14/bishops-disappointed-restrictions/#comment-4917823601" target="_blank" rel="noopener noreferrer">May 18, 2020</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_u3YYevDTEa/"  >
							<img class="dsq-widget-avatar" src="https://c.disquscdn.com/uploads/users/19780/1627/avatar32.jpg?1589338553" alt="Jonathan Godfrey">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_u3YYevDTEa/"  >Jonathan Godfrey</a>
							<span class="dsq-widget-comment">Unfortunately Gerard, you seem to have misread the comments that I made.

I did not state that people in churches caught Covid by being downwind from ventilation systems.  That section reads that instead of church groups catching it only by being downwind, something else was the mechanism.  That...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2020/05/11/little-churches-in-houses/">Perhaps it is  time for Tiny Churches</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2020/05/11/little-churches-in-houses/#comment-4911814621" target="_blank" rel="noopener noreferrer">May 13, 2020</a>
							</p><li class="dsq-widget-item"><a href="https://disqus.com/by/disqus_gyK6FcLw7y/"  >
							<img class="dsq-widget-avatar" src="//a.disquscdn.com/1587400073/images/noavatar32.png" alt="David">
							</a><a class="dsq-widget-user" href="https://disqus.com/by/disqus_gyK6FcLw7y/"  >David</a>
							<span class="dsq-widget-comment">That web broadcasts of masses are not widely engaged are borne out by viewcounts on YouTube which suggest maybe 10-15% of verified mass counts may have watched on some Sundays but less on others , but difficult to ascertain.
The wish to engage with the real presence of Christ can also be...</span>
							<p class="dsq-widget-meta"><a href="https://cathnews.co.nz/2020/05/07/virtual-mass/">Electronic Eucharist here to stay: Opening the liturgical debate</a>&nbsp;·&nbsp;
							<a href="https://cathnews.co.nz/2020/05/07/virtual-mass/#comment-4911335396" target="_blank" rel="noopener noreferrer">May 12, 2020</a>
							</p></ul>
</div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href="https://cathnews.co.nz/tag/abortion/" class="tag-cloud-link tag-link-194 tag-link-position-1" style="font-size: 13.070866141732pt;" aria-label="Abortion (288 items)">Abortion</a>
<a href="https://cathnews.co.nz/tag/anglican/" class="tag-cloud-link tag-link-114 tag-link-position-2" style="font-size: 9.6535433070866pt;" aria-label="Anglican (141 items)">Anglican</a>
<a href="https://cathnews.co.nz/tag/australia/" class="tag-cloud-link tag-link-308 tag-link-position-3" style="font-size: 11.637795275591pt;" aria-label="Australia (214 items)">Australia</a>
<a href="https://cathnews.co.nz/tag/cardinal-pell/" class="tag-cloud-link tag-link-6370 tag-link-position-4" style="font-size: 10.314960629921pt;" aria-label="Cardinal Pell (162 items)">Cardinal Pell</a>
<a href="https://cathnews.co.nz/tag/catholic/" class="tag-cloud-link tag-link-157 tag-link-position-5" style="font-size: 13.40157480315pt;" aria-label="Catholic (307 items)">Catholic</a>
<a href="https://cathnews.co.nz/tag/catholic-bishops/" class="tag-cloud-link tag-link-364 tag-link-position-6" style="font-size: 8pt;" aria-label="Catholic Bishops (100 items)">Catholic Bishops</a>
<a href="https://cathnews.co.nz/tag/catholic-church/" class="tag-cloud-link tag-link-919 tag-link-position-7" style="font-size: 11.196850393701pt;" aria-label="Catholic Church (194 items)">Catholic Church</a>
<a href="https://cathnews.co.nz/tag/catholic-education/" class="tag-cloud-link tag-link-283 tag-link-position-8" style="font-size: 14.834645669291pt;" aria-label="Catholic Education (413 items)">Catholic Education</a>
<a href="https://cathnews.co.nz/tag/children/" class="tag-cloud-link tag-link-192 tag-link-position-9" style="font-size: 9.6535433070866pt;" aria-label="children (140 items)">children</a>
<a href="https://cathnews.co.nz/tag/china/" class="tag-cloud-link tag-link-155 tag-link-position-10" style="font-size: 8.4409448818898pt;" aria-label="China (109 items)">China</a>
<a href="https://cathnews.co.nz/tag/christchurch-earthquake/" class="tag-cloud-link tag-link-61 tag-link-position-11" style="font-size: 10.425196850394pt;" aria-label="Christchurch earthquake (164 items)">Christchurch earthquake</a>
<a href="https://cathnews.co.nz/tag/church/" class="tag-cloud-link tag-link-71 tag-link-position-12" style="font-size: 9.8740157480315pt;" aria-label="Church (146 items)">Church</a>
<a href="https://cathnews.co.nz/tag/clergy-abuse/" class="tag-cloud-link tag-link-630 tag-link-position-13" style="font-size: 9.6535433070866pt;" aria-label="Clergy Abuse (139 items)">Clergy Abuse</a>
<a href="https://cathnews.co.nz/tag/climate-change/" class="tag-cloud-link tag-link-182 tag-link-position-14" style="font-size: 10.755905511811pt;" aria-label="Climate Change (178 items)">Climate Change</a>
<a href="https://cathnews.co.nz/tag/contraception/" class="tag-cloud-link tag-link-1278 tag-link-position-15" style="font-size: 8.3307086614173pt;" aria-label="Contraception (105 items)">Contraception</a>
<a href="https://cathnews.co.nz/tag/coronavirus/" class="tag-cloud-link tag-link-20632 tag-link-position-16" style="font-size: 10.425196850394pt;" aria-label="Coronavirus (164 items)">Coronavirus</a>
<a href="https://cathnews.co.nz/tag/covid-19/" class="tag-cloud-link tag-link-20719 tag-link-position-17" style="font-size: 10.645669291339pt;" aria-label="COVID-19 (173 items)">COVID-19</a>
<a href="https://cathnews.co.nz/tag/divorce/" class="tag-cloud-link tag-link-52 tag-link-position-18" style="font-size: 9.2125984251969pt;" aria-label="Divorce (127 items)">Divorce</a>
<a href="https://cathnews.co.nz/tag/education/" class="tag-cloud-link tag-link-13 tag-link-position-19" style="font-size: 8.992125984252pt;" aria-label="Education (122 items)">Education</a>
<a href="https://cathnews.co.nz/tag/euthanasia/" class="tag-cloud-link tag-link-69 tag-link-position-20" style="font-size: 11.417322834646pt;" aria-label="Euthanasia (205 items)">Euthanasia</a>
<a href="https://cathnews.co.nz/tag/evangelisation/" class="tag-cloud-link tag-link-198 tag-link-position-21" style="font-size: 8.5511811023622pt;" aria-label="Evangelisation (110 items)">Evangelisation</a>
<a href="https://cathnews.co.nz/tag/faith/" class="tag-cloud-link tag-link-44 tag-link-position-22" style="font-size: 9.8740157480315pt;" aria-label="Faith (148 items)">Faith</a>
<a href="https://cathnews.co.nz/tag/family/" class="tag-cloud-link tag-link-191 tag-link-position-23" style="font-size: 9.8740157480315pt;" aria-label="Family (146 items)">Family</a>
<a href="https://cathnews.co.nz/tag/fiji/" class="tag-cloud-link tag-link-27 tag-link-position-24" style="font-size: 8.5511811023622pt;" aria-label="Fiji (111 items)">Fiji</a>
<a href="https://cathnews.co.nz/tag/human-rights/" class="tag-cloud-link tag-link-20 tag-link-position-25" style="font-size: 8.8818897637795pt;" aria-label="Human rights (119 items)">Human rights</a>
<a href="https://cathnews.co.nz/tag/ireland/" class="tag-cloud-link tag-link-590 tag-link-position-26" style="font-size: 11.858267716535pt;" aria-label="Ireland (225 items)">Ireland</a>
<a href="https://cathnews.co.nz/tag/islam/" class="tag-cloud-link tag-link-2050 tag-link-position-27" style="font-size: 8.8818897637795pt;" aria-label="Islam (119 items)">Islam</a>
<a href="https://cathnews.co.nz/tag/liturgy/" class="tag-cloud-link tag-link-251 tag-link-position-28" style="font-size: 8.4409448818898pt;" aria-label="Liturgy (109 items)">Liturgy</a>
<a href="https://cathnews.co.nz/tag/marriage/" class="tag-cloud-link tag-link-50 tag-link-position-29" style="font-size: 12.629921259843pt;" aria-label="Marriage (264 items)">Marriage</a>
<a href="https://cathnews.co.nz/tag/muslim/" class="tag-cloud-link tag-link-158 tag-link-position-30" style="font-size: 10.094488188976pt;" aria-label="Muslim (155 items)">Muslim</a>
<a href="https://cathnews.co.nz/tag/pope/" class="tag-cloud-link tag-link-14567 tag-link-position-31" style="font-size: 11.858267716535pt;" aria-label="Pope (224 items)">Pope</a>
<a href="https://cathnews.co.nz/tag/pope-benedict-xvi/" class="tag-cloud-link tag-link-4031 tag-link-position-32" style="font-size: 11.968503937008pt;" aria-label="Pope Benedict XVI (228 items)">Pope Benedict XVI</a>
<a href="https://cathnews.co.nz/tag/pope-francis/" class="tag-cloud-link tag-link-7704 tag-link-position-33" style="font-size: 22pt;" aria-label="Pope Francis (1,846 items)">Pope Francis</a>
<a href="https://cathnews.co.nz/tag/poverty/" class="tag-cloud-link tag-link-247 tag-link-position-34" style="font-size: 10.866141732283pt;" aria-label="Poverty (180 items)">Poverty</a>
<a href="https://cathnews.co.nz/tag/prayer/" class="tag-cloud-link tag-link-161 tag-link-position-35" style="font-size: 9.2125984251969pt;" aria-label="Prayer (127 items)">Prayer</a>
<a href="https://cathnews.co.nz/tag/priests/" class="tag-cloud-link tag-link-269 tag-link-position-36" style="font-size: 8.6614173228346pt;" aria-label="Priests (115 items)">Priests</a>
<a href="https://cathnews.co.nz/tag/refugees/" class="tag-cloud-link tag-link-555 tag-link-position-37" style="font-size: 10.755905511811pt;" aria-label="Refugees (177 items)">Refugees</a>
<a href="https://cathnews.co.nz/tag/religion/" class="tag-cloud-link tag-link-218 tag-link-position-38" style="font-size: 9.4330708661417pt;" aria-label="Religion (133 items)">Religion</a>
<a href="https://cathnews.co.nz/tag/same-sex-marriage/" class="tag-cloud-link tag-link-1146 tag-link-position-39" style="font-size: 11.527559055118pt;" aria-label="Same-sex marriage (209 items)">Same-sex marriage</a>
<a href="https://cathnews.co.nz/tag/sexual-abuse/" class="tag-cloud-link tag-link-72 tag-link-position-40" style="font-size: 14.614173228346pt;" aria-label="Sexual abuse (396 items)">Sexual abuse</a>
<a href="https://cathnews.co.nz/tag/social-justice/" class="tag-cloud-link tag-link-53 tag-link-position-41" style="font-size: 11.858267716535pt;" aria-label="Social justice (223 items)">Social justice</a>
<a href="https://cathnews.co.nz/tag/synod/" class="tag-cloud-link tag-link-5970 tag-link-position-42" style="font-size: 8.992125984252pt;" aria-label="Synod (121 items)">Synod</a>
<a href="https://cathnews.co.nz/tag/syria/" class="tag-cloud-link tag-link-819 tag-link-position-43" style="font-size: 9.1023622047244pt;" aria-label="Syria (126 items)">Syria</a>
<a href="https://cathnews.co.nz/tag/vatican/" class="tag-cloud-link tag-link-8 tag-link-position-44" style="font-size: 17.149606299213pt;" aria-label="Vatican (675 items)">Vatican</a>
<a href="https://cathnews.co.nz/tag/women/" class="tag-cloud-link tag-link-189 tag-link-position-45" style="font-size: 9.7637795275591pt;" aria-label="Women (145 items)">Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 190 queries. 0.194 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://cathnews.co.nz/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/contextual-related-posts/css/default-style-1.0.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 113px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 100%;
}
                
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/perfect-pullquotes/perfect-pullquotes-1.7.5.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-css-2.67.6.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/tablepress/css/default.min-1.11.css' type='text/css' media='all' />
<link rel='stylesheet' id='disqus-latest-comments-css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-latest-comments/css/disqus-latest-comments-css.min-2.3.0.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/photon/photon.min-20191001.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cathnewsnz"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.17.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"126988 https:\/\/cathnews.co.nz\/?p=126988","disqusShortname":"cathnewsnz","disqusTitle":"Small gatherings for scripture services rather than Mass urged","disqusUrl":"https:\/\/cathnews.co.nz\/2020\/05\/18\/scripture-services-covid19\/","postId":"126988"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.17.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content/plugins/wp-email/email-js-2.67.6.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'70145804',post:'126988',tz:'12',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '126988' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589847464 -->