<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Fiji Times charged over &#039;inciteful&#039; article against Muslims CathNews NZ and Pacific</title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-7fd0db7ed0b8152f4b4b1d1c78727dc9.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Decree&#039;s section 65 prohibits any communication that is likely to inciteful dislike, hatred or antagonism of any community."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Decree&#039;s section 65 prohibits any communication that is likely to inciteful dislike, hatred or antagonism of any community." />
<meta name="twitter:title" content="Fiji Times charged over &#039;inciteful&#039; article against Muslims" />
<meta name="twitter:site" content="@cathnewsnzpac" />
<meta name="twitter:image" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?fit=460%2C276&#038;ssl=1" />
<meta name="twitter:creator" content="@cathnewsnzpac" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//localhost' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Comments Feed" href="https://cathnews.co.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ and Pacific &raquo; Fiji Times charged over &#8216;inciteful&#8217; article against Muslims Comments Feed" href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-cache-min-1-mailchimpSF_main_css-1.5.7.css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://cathnews.co.nz/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='templates_style-css'  href='https://cathnews.co.nz/wp-content/plugins/user-registration-aide/css/templates-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://localhost/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-css-jetpack-4.5.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://cathnews.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-mmk' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2016%2F08%2F19%2Ffiji-times-charged-inciteful-article-muslims%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2016%2F08%2F19%2Ffiji-times-charged-inciteful-article-muslims%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<style type="text/css">
    #category-posts-2-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-2-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {display: block;}
#category-posts-2-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-2-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-white {background-color: white;}
#category-posts-2-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-2-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-2-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-2-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-2-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
</style>
    <script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576" async></script><script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiji Times charged over &#8216;inciteful&#8217; article against Muslims" />
<meta property="og:url" content="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/" />
<meta property="og:description" content="Three senior officials of The Fiji Times and another man appeared in the Suva Magistrates Court on Wednesday. Nai Lalakai editor Anare Ravula, The Fiji Times Editor-in-Chief, Fred Wesley and The Fi…" />
<meta property="article:published_time" content="2016-08-18T17:04:33+00:00" />
<meta property="article:modified_time" content="2016-08-18T01:04:51+00:00" />
<meta property="og:site_name" content="CathNews NZ and Pacific" />
<meta property="og:image" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?fit=460%2C276&amp;ssl=1" />
<meta property="og:image:width" content="460" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?fit=460%2C276&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-85952 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ and Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="https://cathnews.co.nz/category/pacific/">Pacific</a></li>
<li id="menu-item-959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-959"><a href="https://cathnews.co.nz/category/features/">Features</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Opinion</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(1) {
  [0]=>
  object(WP_Term)#2132 (16) {
    ["term_id"]=>
    int(6)
    ["name"]=>
    string(7) "Pacific"
    ["slug"]=>
    string(7) "pacific"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(6)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(1133)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(6)
    ["category_count"]=>
    int(1133)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(7) "Pacific"
    ["category_nicename"]=>
    string(7) "pacific"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ and Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/pacific/">Pacific</a></li>
 </ol>
		<div class="post-85952 post type-post status-publish format-standard has-post-thumbnail hentry category-pacific tag-ethnic-tension tag-fiji-muslim tag-freedom-of-speech tag-prejudice" id="post-85952">
			<h2>Fiji Times charged over &#8216;inciteful&#8217; article against Muslims</h2>
<img width="460" height="276" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?fit=460%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 460px) 100vw, 460px" /><noscript><img width="460" height="276" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?fit=460%2C276&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/Screen-Shot-2016-08-18-at-12.56.16-PM.png?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 460px) 100vw, 460px" /></noscript><p class="byline">
 Friday, August 19th, 2016</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2016/12/13/rigidity-seminaries/" rel="bookmark" title="An unwanted rigidity has been introduced into some seminaries">An unwanted rigidity has been introduced into some seminaries</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/vaticans-first-female-association/" rel="bookmark" title="Vatican&#8217;s first female-only association gets the nod">Vatican&#8217;s first female-only association gets the nod</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/gay-priests-ban-stays/" rel="bookmark" title="Gay priest ban stays">Gay priest ban stays</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/assisted-dying-illegal-south-africa/" rel="bookmark" title="Assisted dying remains illegal in South Africa">Assisted dying remains illegal in South Africa</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/global-warming-seminary/" rel="bookmark" title="Global warming now part of seminary teaching">Global warming now part of seminary teaching</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/mentally-ill-people-executed-us/" rel="bookmark" title="Mentally ill people executed in US">Mentally ill people executed in US</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/joseph-parker-keen-to-collect-21-pies-from-former-school-principal/" rel="bookmark" title="Joseph Parker keen to collect 22 pies from school principal">Joseph Parker keen to collect 22 pies from school principal</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/state-deny-catholic-girl-a-catholic-education/" rel="bookmark" title="State regulations deny Catholic girl a Catholic education">State regulations deny Catholic girl a Catholic education</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/fiji-interfaith-gender-marriage/" rel="bookmark" title="Fiji InterFaith group discuss same gender marriage">Fiji InterFaith group discuss same gender marriage</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/port-moresby-welcomes-new-cardinal/" rel="bookmark" title="Port Moresby welcomes back its new cardinal">Port Moresby welcomes back its new cardinal</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/bbc-catholic-church-hitler-nazi/" rel="bookmark" title="BBC apologises &#8211; got it wrong about Catholic Church opposition to Hitler">BBC apologises &#8211; got it wrong about Catholic Church opposition to Hitler</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/education-leadership-prize-porirua-deputy-principal/" rel="bookmark" title="Education leadership prize for Porirua deputy principal">Education leadership prize for Porirua deputy principal</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/quake-damaged-church-spire-vatican-crib/" rel="bookmark" title="Quake-damaged church spire included in Vatican Christmas Crib">Quake-damaged church spire included in Vatican Christmas Crib</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2016/12/13/marlborough-pastor-pleased-shops-open-at-easter/" rel="bookmark" title="Marlborough pastor pleased shops open at Easter">Marlborough pastor pleased shops open at Easter</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2016%2F08%2F19%2Ffiji-times-charged-inciteful-article-muslims%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>Three senior officials of The Fiji Times and another man appeared in the Suva Magistrates Court on Wednesday.</p>
<p>Nai Lalakai editor Anare Ravula, The Fiji Times Editor-in-Chief, Fred Wesley and The Fiji Times general manager/publisher Hank Arts, the Fiji Times Limited.</p>
<p>They are charged with inciting communal antagonism in relation to letter to the editor published by the Fiji Times in its supplemental iTaukei language newspaper, Nai Lalakai on April 27 this year.</p>
<p>A fourth man, Josaia Waqabaca, the author of the letter also appeared in court and was charged with the same offence.</p>
<p>The charges were made under the Crimes Decree, passed by the military government in 2009.</p>
<p>The letter accused Muslims of invading foreign lands, and killing, raping and abusing women and children.</p>
<p>It also warned that some muslims had found their way into Fiji&#8217;s parliament.</p>
<p>It was written by Josaia Waqabaca, who was jailed after the 2000 coup, for his role in a plot to kidnap the then military commander, and now prime minister, Frank Bainimarama.</p>
<p>The Decree&#8217;s section 65 prohibits any communication that is likely to incite dislike, hatred or antagonism of any community.</p>
<p>The April 27 letter includes this paragraph:</p>
<p>The content  read:</p>
<p><em>Ko ira na Musulomani era sega ni taukei kei Viti, sai ira nai lawalawa oqo era a curu botea na vanua eso ka dua vei ira ko Bangladesh mai Idia, kara vei vakamatei kina, kucuvi na nodra yalewa, ra vakararawataki na gone me yacova sara nira sa lewa ka sa nodra tu edaidai</em></p>
<p>Translation:</p>
<p>&#8220;<i>Muslims are not the indigenous of this country. These are people that have invaded other nations, for example, Bangladesh in India, where they killed, raped and abused their women and children. Today they have gone to the extent of having a part in the running of the country&#8221;.</i></p>
<p>The four were required to provide sureties of a $1000 each and were released on bail.</p>
<p>They will reappear in court on August 31.</p>
<p>The maximum penalty for the charge is 10 years imprisonment.</p>
<p>In 2013, the newspaper was fined $US 170,000 for contempt of court, for publishing an article that called into question the independence of Fiji&#8217;s post-coup judiciary.</p>
<p><strong>Source</strong></p>
<ul>
<li><a href="http://www.radionz.co.nz/international/pacific-news/311199/fiji-times-charged-over-%27inciteful%27-article-against-muslims">radionnz.co.nz</a></li>
<li><a href="http://fijisun.com.fj/2016/08/18/fiji-times-3-letter-writerface-court/">Fijisun.com.fj</a></li>
<li><a href="http://www.fijitimes.com/story.aspx?id=367271">fijitimes.com</a></li>
<li>Image: <a href="http://fijisun.com.fj/2016/08/18/fiji-times-3-letter-writerface-court/">fijisun.com.fj</a></li>
</ul>
<!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Related stories</h3></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://cathnews.co.nz/2016/05/27/tension-rising-locals-refugees-manus/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 85px;height:85px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/05/f6f23775bd97d98f1bbd776894966005.jpeg?resize=150%2C113&ssl=1') 50% 50% no-repeat;width: 85px;height:85px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://cathnews.co.nz/2016/05/27/tension-rising-locals-refugees-manus/" style="font-size:14px;;line-height:22px;"> Tension rising between locals and refugees in Manu...  </a>
								<span class="yuzo_text" style="font-size:10px;" >PNG Prime Minister Peter O'Neill announced on April 27 that Australian-funded Manus Island detention center, which houses refugees, asylum seekers, an...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://cathnews.co.nz/2016/08/30/archbishop-transgender-equal/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 85px;height:85px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2016/08/IMG_8315.jpg?resize=150%2C113&ssl=1') 50% 50% no-repeat;width: 85px;height:85px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://cathnews.co.nz/2016/08/30/archbishop-transgender-equal/" style="font-size:14px;;line-height:22px;"> Archbishop Loy Chong  – transgender people o...  </a>
								<span class="yuzo_text" style="font-size:10px;" >The Archbishop of Suva, Peter Loy Chong says Catholics in Fiji treats various gender communities with equal value.

"For us, everyone is the same an...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://cathnews.co.nz/2013/09/24/986/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 85px;height:85px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2013/09/fijipm.png?resize=150%2C113&ssl=1') 50% 50% no-repeat;width: 85px;height:85px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://cathnews.co.nz/2013/09/24/986/" style="font-size:14px;;line-height:22px;"> Fiji’s PM ticks off Archbishop over his comm...  </a>
								<span class="yuzo_text" style="font-size:10px;" >Fiji's Prime Minister, Commodore Voreqe Bainimarama, has told religious leaders that they have a special responsibility not to spread misinformation a...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="https://cathnews.co.nz/2014/06/17/timore-leste-pans-clamp-journalists/" class="image-list"  >
						  <div class="yuzo-img-wrap  ilen_shine " style="width: 85px;height:85px;">
									 <span class='shine-effect'></span> 
									 <div class="yuzo-img" style="background:url('https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2014/06/etimor-media-debate-redback-425wide-1.jpg?resize=150%2C113&ssl=1') 50% 50% no-repeat;width: 85px;height:85px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="https://cathnews.co.nz/2014/06/17/timore-leste-pans-clamp-journalists/" style="font-size:14px;;line-height:22px;"> Timor Lesté plans to clamp down on journalists  </a>
								<span class="yuzo_text" style="font-size:10px;" >The Timor Lesté  parliament has adopted a new media law that does not differentiate between journalists and social media users.
It will impose licens...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						.yuzo_related_post .relatedthumb{}
						</style>  <!-- End Yuzo :) -->				
				<p>
						News category: <a href="https://cathnews.co.nz/category/pacific/" rel="category tag">Pacific</a>.
						
				</p>

			</div>
		</div>

	
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-299906">
        <div id="dsq-comment-header-299906" class="dsq-comment-header">
            <cite id="dsq-cite-299906">
                <span id="dsq-author-user-299906">NaDina Fiji Truth Movement</span>
            </cite>
        </div>
        <div id="dsq-comment-body-299906" class="dsq-comment-body">
            <div id="dsq-comment-message-299906" class="dsq-comment-message"><p>There is nothing wrong with Fiji Times journo stating facts. Fiji at this point in time is being run by 7% Muslim and they are turning Fiji into a Sunni Muslim nation. Its quick for CathNews to try and take sides on this this but please have a wider take on this issue in Fiji as media is controlled by Fiji Regime under control of Sunniiized agenda.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://cathnews.co.nz/2016/08/19/fiji-times-charged-inciteful-article-muslims/';
var disqus_identifier = '85952 http://cathnews.co.nz/?p=85952';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'cathnewsnz';
var disqus_title = "Fiji Times charged over &#8216;inciteful&#8217; article against Muslims";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=85952';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>


				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/ethnic-tension/" rel="tag">Ethnic tension</a>, <a href="https://cathnews.co.nz/tag/fiji-muslim/" rel="tag">Fiji Muslim</a>, <a href="https://cathnews.co.nz/tag/freedom-of-speech/" rel="tag">Freedom of Speech</a>, <a href="https://cathnews.co.nz/tag/prejudice/" rel="tag">Prejudice</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Opinion</h3><ul><!--89969//-->        <li class="post-89969 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-christ tag-creation tag-gap tag-mary tag-michelangelo tag-sistine-chapel" id="post-89969">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2016/12/13/the-gap/" rel="bookmark" title="Permanent link to The Gap">The Gap</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2016/12/13/the-gap/" rel="bookmark" title="Permanent link to The Gap"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?w=459&amp;ssl=1 459w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?resize=400%2C241&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?w=459&amp;ssl=1 459w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?resize=400%2C241&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Joy-Cowley-e1480391203507.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--89969//-->                In 1977, work began on the ceiling of the Sistine chapel ceiling to remove 500 years of incense and candle smoke from Michelangelo&#8217;s paintings. When the chapel was opened again in 1989, not everyone was happy with the result. The colours were so bright some people saw them as gaudy, and believed Michelangelo&#8217;s masterpiece had<!--89969//--> <a href="https://cathnews.co.nz/2016/12/13/the-gap/">Read more</a>            </div>
        </li>
<!--89969//--><!--90433//-->        <li class="post-90433 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-christmas tag-jesus tag-mary tag-our-lady" id="post-90433">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2016/12/13/90433/" rel="bookmark" title="Permanent link to Feasts of Mary and preparing for Christmas">Feasts of Mary and preparing for Christmas</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2016/12/13/90433/" rel="bookmark" title="Permanent link to Feasts of Mary and preparing for Christmas"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?w=459&amp;ssl=1 459w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/09/photo-e1475095641610.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--90433//-->                It is that time of year again when someone somewhere has to write an article lamenting the commercialisation of Christmas, though it has to be said that these type of articles have faced some competition of late from articles lamenting the campaign by the politically correct to abolish Christmas altogether. Poor old Christmas: attacked on<!--90433//--> <a href="https://cathnews.co.nz/2016/12/13/90433/">Read more</a>            </div>
        </li>
<!--90433//--></ul></li><li id="wherefore_category_widget-2" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Features</h3><ul><!--90395//-->        <li class="post-90395 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-abortion tag-catholic-teaching tag-life tag-pope-francis tag-sanctity-of-life" id="post-90395">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2016/12/13/priests-may-forgive-sin-abortion-whats-changed/" rel="bookmark" title="Permanent link to What&#8217;s changed so that all priests may forgive abortion">What&#8217;s changed so that all priests may forgive abortion</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2016/12/13/priests-may-forgive-sin-abortion-whats-changed/" rel="bookmark" title="Permanent link to What&#8217;s changed so that all priests may forgive abortion"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?w=460&amp;ssl=1 460w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?resize=400%2C240&amp;ssl=1 400w, https://i2.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Pope-closing-the-holy-doors-e1481332213230.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--90395//-->                The Roman Catholic Church will allow priests all over the world to grant forgiveness for abortion. This announcement came from Pope Francis at the end of the Jubilee of Mercy – a holy year dedicated to forgiveness. When the holy year concluded on Nov. 20, Pope Francis made permanent the permission that he had provisionally<!--90395//--> <a href="https://cathnews.co.nz/2016/12/13/priests-may-forgive-sin-abortion-whats-changed/">Read more</a>            </div>
        </li>
<!--90395//--><!--90402//-->        <li class="post-90402 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-burma tag-ethnic-cleansing tag-myanmar tag-rohingya" id="post-90402">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2016/12/13/ethnic-cleansing-rohingya-myanmar/" rel="bookmark" title="Permanent link to Ethnic cleansing of the Rohingya in Myanmar">Ethnic cleansing of the Rohingya in Myanmar</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2016/12/13/ethnic-cleansing-rohingya-myanmar/" rel="bookmark" title="Permanent link to Ethnic cleansing of the Rohingya in Myanmar"><img width="140" height="84" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?resize=140%2C84&amp;ssl=1 140w" data-lazy-sizes="(max-width: 140px) 100vw, 140px" /><noscript><img width="140" height="84" src="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" srcset="https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?w=460&amp;ssl=1 460w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?resize=400%2C240&amp;ssl=1 400w, https://i1.wp.com/cathnews.co.nz/wp-content/uploads/2016/12/Rohingya-3-e1481333448662.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a>
            <!--90402//-->                Rakhine State in western Myanmar is in crisis rights groups say as thousands of largely stateless Rohingya Muslims attempt to flee to neighboring Bangladesh, while others are agitating for dangerous boat trips to Malaysia amid reports of villages being razed and gang rapes by Myanmar’s military. At least 5,000 Rohingya have fled the religiously and<!--90402//--> <a href="https://cathnews.co.nz/2016/12/13/ethnic-cleansing-rohingya-myanmar/">Read more</a>            </div>
        </li>
<!--90402//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="text-7" class="widget widget_text"><h3 class="widgettitle">Get CathNews by Email</h3>			<div class="textwidget"><div id="mc_signup_container">
	<form method="post" action="/#mc_signup_form" id="mc_signup_form">
		<div>
    <input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html"/>
	<div class="updated" id="mc_message"></div><div class="mc_merge_var"><label for="mc_mv_EMAIL" class="mc_var_label">Email Address <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_FNAME" class="mc_var_label">First Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_FNAME" id="mc_mv_FNAME" class="mc_input"/></div><div class="mc_merge_var"><label for="mc_mv_LNAME" class="mc_var_label">Last Name <span class="mc_required">*</span></label><br/><input type="text" size="26" value="" name="mc_mv_LNAME" id="mc_mv_LNAME" class="mc_input"/></div><div id="mc-indicates-required">* = required field</div>

	<div class="mc_signup_submit">
	<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Subscribe" class="button"/>
	</div>
		</div>
	</form>
	</div></div>
		</li><li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></li><li id="text-9" class="widget widget_text"><h3 class="widgettitle">Comments</h3>			<div class="textwidget"><!--<script src="http://www.intensedebate.com/widgets/acctComment/269475/4" defer="defer" type="text/javascript"></script>--></div>
		</li><li id="wherefore_sidebar_widget-3" class="widget widget_wherefore_sidebar_widget"><ul id="widget_sidebar_tabs_3" class="widget_sidebar_tabs"></ul><ul id="widget_sidebar_3" class="widget_sidebar"><li id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widgettitle">Tags</h3><div class="tabbody"><div class="tagcloud"><a href='https://cathnews.co.nz/tag/abortion/' class='tag-link-194 tag-link-position-1' title='192 topics' style='font-size: 13.016666666667pt;'>Abortion</a>
<a href='https://cathnews.co.nz/tag/anglican/' class='tag-link-114 tag-link-position-2' title='123 topics' style='font-size: 10.683333333333pt;'>Anglican</a>
<a href='https://cathnews.co.nz/tag/atheism/' class='tag-link-621 tag-link-position-3' title='78 topics' style='font-size: 8.4666666666667pt;'>Atheism</a>
<a href='https://cathnews.co.nz/tag/australia/' class='tag-link-308 tag-link-position-4' title='128 topics' style='font-size: 10.916666666667pt;'>Australia</a>
<a href='https://cathnews.co.nz/tag/cardinal-pell/' class='tag-link-6370 tag-link-position-5' title='125 topics' style='font-size: 10.8pt;'>Cardinal Pell</a>
<a href='https://cathnews.co.nz/tag/catholic/' class='tag-link-157 tag-link-position-6' title='276 topics' style='font-size: 14.766666666667pt;'>Catholic</a>
<a href='https://cathnews.co.nz/tag/catholic-bishops/' class='tag-link-364 tag-link-position-7' title='98 topics' style='font-size: 9.6333333333333pt;'>Catholic Bishops</a>
<a href='https://cathnews.co.nz/tag/catholic-church/' class='tag-link-919 tag-link-position-8' title='170 topics' style='font-size: 12.316666666667pt;'>Catholic Church</a>
<a href='https://cathnews.co.nz/tag/catholic-education/' class='tag-link-283 tag-link-position-9' title='298 topics' style='font-size: 15.233333333333pt;'>Catholic Education</a>
<a href='https://cathnews.co.nz/tag/children/' class='tag-link-192 tag-link-position-10' title='123 topics' style='font-size: 10.683333333333pt;'>children</a>
<a href='https://cathnews.co.nz/tag/christchurch-anglican-cathedral/' class='tag-link-3216 tag-link-position-11' title='73 topics' style='font-size: 8.1166666666667pt;'>Christchurch Anglican Cathedral</a>
<a href='https://cathnews.co.nz/tag/christchurch-earthquake/' class='tag-link-61 tag-link-position-12' title='138 topics' style='font-size: 11.266666666667pt;'>Christchurch earthquake</a>
<a href='https://cathnews.co.nz/tag/church/' class='tag-link-71 tag-link-position-13' title='134 topics' style='font-size: 11.15pt;'>Church</a>
<a href='https://cathnews.co.nz/tag/climate-change/' class='tag-link-182 tag-link-position-14' title='115 topics' style='font-size: 10.333333333333pt;'>Climate Change</a>
<a href='https://cathnews.co.nz/tag/contraception/' class='tag-link-1278 tag-link-position-15' title='98 topics' style='font-size: 9.6333333333333pt;'>Contraception</a>
<a href='https://cathnews.co.nz/tag/divorce/' class='tag-link-52 tag-link-position-16' title='118 topics' style='font-size: 10.566666666667pt;'>Divorce</a>
<a href='https://cathnews.co.nz/tag/education/' class='tag-link-13 tag-link-position-17' title='101 topics' style='font-size: 9.75pt;'>Education</a>
<a href='https://cathnews.co.nz/tag/euthanasia/' class='tag-link-69 tag-link-position-18' title='129 topics' style='font-size: 10.916666666667pt;'>Euthanasia</a>
<a href='https://cathnews.co.nz/tag/evangelisation/' class='tag-link-198 tag-link-position-19' title='73 topics' style='font-size: 8.1166666666667pt;'>Evangelisation</a>
<a href='https://cathnews.co.nz/tag/faith/' class='tag-link-44 tag-link-position-20' title='114 topics' style='font-size: 10.333333333333pt;'>Faith</a>
<a href='https://cathnews.co.nz/tag/family/' class='tag-link-191 tag-link-position-21' title='132 topics' style='font-size: 11.033333333333pt;'>Family</a>
<a href='https://cathnews.co.nz/tag/fiji/' class='tag-link-27 tag-link-position-22' title='99 topics' style='font-size: 9.6333333333333pt;'>Fiji</a>
<a href='https://cathnews.co.nz/tag/human-rights/' class='tag-link-20 tag-link-position-23' title='101 topics' style='font-size: 9.75pt;'>Human rights</a>
<a href='https://cathnews.co.nz/tag/ireland/' class='tag-link-590 tag-link-position-24' title='182 topics' style='font-size: 12.666666666667pt;'>Ireland</a>
<a href='https://cathnews.co.nz/tag/islam/' class='tag-link-2050 tag-link-position-25' title='100 topics' style='font-size: 9.6333333333333pt;'>Islam</a>
<a href='https://cathnews.co.nz/tag/liturgy/' class='tag-link-251 tag-link-position-26' title='77 topics' style='font-size: 8.35pt;'>Liturgy</a>
<a href='https://cathnews.co.nz/tag/marriage/' class='tag-link-50 tag-link-position-27' title='233 topics' style='font-size: 13.95pt;'>Marriage</a>
<a href='https://cathnews.co.nz/tag/muslim/' class='tag-link-158 tag-link-position-28' title='117 topics' style='font-size: 10.45pt;'>Muslim</a>
<a href='https://cathnews.co.nz/tag/peace/' class='tag-link-271 tag-link-position-29' title='72 topics' style='font-size: 8pt;'>Peace</a>
<a href='https://cathnews.co.nz/tag/pope/' class='tag-link-14567 tag-link-position-30' title='211 topics' style='font-size: 13.483333333333pt;'>Pope</a>
<a href='https://cathnews.co.nz/tag/pope-benedict-xvi/' class='tag-link-4031 tag-link-position-31' title='218 topics' style='font-size: 13.6pt;'>Pope Benedict XVI</a>
<a href='https://cathnews.co.nz/tag/pope-francis/' class='tag-link-7704 tag-link-position-32' title='1,155 topics' style='font-size: 22pt;'>Pope Francis</a>
<a href='https://cathnews.co.nz/tag/poverty/' class='tag-link-247 tag-link-position-33' title='150 topics' style='font-size: 11.733333333333pt;'>Poverty</a>
<a href='https://cathnews.co.nz/tag/prayer/' class='tag-link-161 tag-link-position-34' title='104 topics' style='font-size: 9.8666666666667pt;'>Prayer</a>
<a href='https://cathnews.co.nz/tag/priests/' class='tag-link-269 tag-link-position-35' title='98 topics' style='font-size: 9.6333333333333pt;'>Priests</a>
<a href='https://cathnews.co.nz/tag/refugees/' class='tag-link-555 tag-link-position-36' title='122 topics' style='font-size: 10.683333333333pt;'>Refugees</a>
<a href='https://cathnews.co.nz/tag/religion/' class='tag-link-218 tag-link-position-37' title='93 topics' style='font-size: 9.2833333333333pt;'>Religion</a>
<a href='https://cathnews.co.nz/tag/same-sex-marriage/' class='tag-link-1146 tag-link-position-38' title='194 topics' style='font-size: 13.016666666667pt;'>Same-sex marriage</a>
<a href='https://cathnews.co.nz/tag/sexual-abuse/' class='tag-link-72 tag-link-position-39' title='337 topics' style='font-size: 15.816666666667pt;'>Sexual abuse</a>
<a href='https://cathnews.co.nz/tag/social-justice/' class='tag-link-53 tag-link-position-40' title='198 topics' style='font-size: 13.133333333333pt;'>Social justice</a>
<a href='https://cathnews.co.nz/tag/synod/' class='tag-link-5970 tag-link-position-41' title='112 topics' style='font-size: 10.216666666667pt;'>Synod</a>
<a href='https://cathnews.co.nz/tag/syria/' class='tag-link-819 tag-link-position-42' title='109 topics' style='font-size: 10.1pt;'>Syria</a>
<a href='https://cathnews.co.nz/tag/vatican/' class='tag-link-8 tag-link-position-43' title='500 topics' style='font-size: 17.8pt;'>Vatican</a>
<a href='https://cathnews.co.nz/tag/violence/' class='tag-link-124 tag-link-position-44' title='83 topics' style='font-size: 8.7pt;'>Violence</a>
<a href='https://cathnews.co.nz/tag/women/' class='tag-link-189 tag-link-position-45' title='103 topics' style='font-size: 9.8666666666667pt;'>Women</a></div>
</div></li></ul><script type="text/javascript">
//<![CDATA[
var tl=document.getElementById('widget_sidebar_tabs_3');var ws=document.getElementById('widget_sidebar_3');var tab_bodies=[];var tab_titles=[];for (var i=0;i<ws.childNodes.length;i++){var cd=ws.childNodes[i];var hd=cd.firstChild;var bod=cd.lastChild;var li=document.createElement('li');li.appendChild(document.createTextNode(hd.innerHTML));tl.appendChild(li);cd.removeChild(hd);with({current:cd,tab:li}){var func=function(){for(var i=0;i<tab_bodies.length;i++){tab_bodies[i].style.display='none';tab_titles[i].style.background='';}current.style.display='block';tab.style.background='#eee';};if(li.addEventListener)li.addEventListener('mouseover',func,false);else if(li.attachEvent)li.attachEvent('onclick',func);}cd.foo=hd.innerHTML;cd.style.display='none';tab_bodies.push(cd);tab_titles.push(li);if(tab_bodies.length==1){cd.style.display='block';li.style.background='#eee';}}
//]]>
</script>
</li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 280 queries. 0.398 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-mail-chimp-archives-mca-1.0.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'cathnewsnz';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>	<div style="display:none">
	</div>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-perfect-pullquotes-perfect-pullquotes-1.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-css-2.67.3.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp125style-css'  href='https://cathnews.co.nz/wp-content/plugins/wp125/wp125.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-yuzo-related-post-assets-css-style-5.12.68.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-mailchimp-for-wp-pro-assets-css-checkbox.min-2.7.26.css' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-mailchimp-for-wp-pro-assets-css-form.min-2.7.26.css' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-jetpack-modules-photon-photon-20130122.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-wp-email-email-js-2.67.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","post_id":"90402","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-yuzo-related-post-assets-js-yuzo-postviews-cache-5.12.68.js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/cache/busting/1/wp-content-plugins-yuzo-related-post-assets-js-jquery.equalizer-5.12.68.js'></script>
<!-- Clicky Web Analytics - https://clicky.com, WordPress Plugin by Yoast - https://yoast.com/wordpress/plugins/clicky/ --><script type='text/javascript'>
	function clicky_gc(name) {
		var ca = document.cookie.split(';');
		for (var i in ca) {
			if (ca[i].indexOf(name + '=') != -1) {
				return decodeURIComponent(ca[i].split('=')[1]);
			}
		}
		return '';
	}
	var username_check = clicky_gc('comment_author_b741fc49795fb21caeae299089529163');
	if (username_check) var clicky_custom_session = {username: username_check};
</script>
<script type="text/javascript">
		var clicky = { log : function () { return true;	}, goal: function () { return true;	} };
	var clicky_site_id = 66433676;
	(function () {
		var s = document.createElement('script');s.type = 'text/javascript';s.async = true;s.src = '//static.getclicky.com/js';
		( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild(s);
	})();
</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/66433676ns.gif" /></p></noscript>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'70145804',post:'85952',tz:'13',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '85952' ]);
</script>
</div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->