<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Apolstolic Nuncio caught phishing scam - CathNews NZ Pacific </title>

<link rel="pingback" href="https://cathnews.co.nz/xmlrpc.php" />

<link rel="stylesheet" href="https://cathnews.co.nz/wp-content/uploads/styles/style-d6fd093b3295a1bdfaf2446a9d95ff47.css" type="text/css" />
<script type="text/javascript">var jQuery;</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Apolstolic Nuncio caught phishing scam - CathNews NZ Pacific" />
	<meta name="twitter:description" content="The Catholic Bishops’ Conference of the Philippines warned the public on Thursday against phishing scams involving the impersonation of the Apostolic Nunciature in Manila. According to the CBCP Secretariat, the scammers would impersonate Archbishop Charles Brown, Apostolic Nuncio to the Philippines, using an e-mail. Msgr. Bernardo Pantin, CBCP Secretary General, said the scam targets those Read more" />
	<meta name="twitter:creator" content="@cathnewsnzpac" />
	<meta name="twitter:site" content="@cathnewsnzpac" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ronan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://cathnews.co.nz/#organization","name":"Church Resources Ltd","url":"https://cathnews.co.nz/","sameAs":["https://www.facebook.com/CathNewsNZ","https://twitter.com/cathnewsnzpac"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cathnews.co.nz/#/schema/logo/image/","url":"https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathnewsfavicon.jpg?fit=120%2C120&ssl=1","contentUrl":"https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cathnewsfavicon.jpg?fit=120%2C120&ssl=1","width":120,"height":120,"caption":"Church Resources Ltd"},"image":{"@id":"https://cathnews.co.nz/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://cathnews.co.nz/#website","url":"https://cathnews.co.nz/","name":"CathNews NZ Pacific","description":"","publisher":{"@id":"https://cathnews.co.nz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://cathnews.co.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#webpage","url":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/","name":"Apolstolic Nuncio caught phishing scam - CathNews NZ Pacific","isPartOf":{"@id":"https://cathnews.co.nz/#website"},"datePublished":"2022-05-23T07:51:50+00:00","dateModified":"2022-05-23T05:25:43+00:00","breadcrumb":{"@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/"]}]},{"@type":"BreadcrumbList","@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://cathnews.co.nz/"},{"@type":"ListItem","position":2,"name":"Apolstolic Nuncio caught phishing scam"}]},{"@type":"Article","@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#article","isPartOf":{"@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#webpage"},"author":{"@id":"https://cathnews.co.nz/#/schema/person/72591333982dfca3233a5686a0baf9f1"},"headline":"Apolstolic Nuncio caught phishing scam","datePublished":"2022-05-23T07:51:50+00:00","dateModified":"2022-05-23T05:25:43+00:00","mainEntityOfPage":{"@id":"https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/#webpage"},"wordCount":121,"publisher":{"@id":"https://cathnews.co.nz/#organization"},"keywords":["Archbishop Charles Brown","Catholic Bishops Conference of the Philippines","Phishing scams"],"articleSection":["News Shorts","World"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://cathnews.co.nz/#/schema/person/72591333982dfca3233a5686a0baf9f1","name":"Ronan","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://cathnews.co.nz/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/19d04248a71a6feb21f619cf0b6b8e14?s=96&d=blank&r=g","contentUrl":"https://secure.gravatar.com/avatar/19d04248a71a6feb21f619cf0b6b8e14?s=96&d=blank&r=g","caption":"Ronan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="CathNews NZ Pacific &raquo; Feed" href="https://cathnews.co.nz/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cathnews.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_css-css'  href='https://cathnews.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=10.9.1' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://cathnews.co.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://cathnews.co.nz/wp-json/wp/v2/posts/147249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cathnews.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cathnews.co.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p4Kk7W-CiZ' />
<link rel="alternate" type="application/json+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F05%2F23%2Fcbcp-warns-against-phishing-scams-impersonating-as-nuncio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cathnews.co.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F05%2F23%2Fcbcp-warns-against-phishing-scams-impersonating-as-nuncio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="amphtml" href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Apolstolic Nuncio caught phishing scam" />
<meta property="og:url" content="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/" />
<meta property="og:description" content="The Catholic Bishops’ Conference of the Philippines warned the public on Thursday against phishing scams involving the impersonation of the Apostolic Nunciature in Manila. According to the CBCP Sec…" />
<meta property="article:published_time" content="2022-05-23T07:51:50+00:00" />
<meta property="article:modified_time" content="2022-05-23T05:25:43+00:00" />
<meta property="og:site_name" content="CathNews NZ Pacific" />
<meta property="og:image" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=512%2C512&#038;ssl=1" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2020/05/cropped-cathnewsfavicon.jpg?fit=270%2C270&#038;ssl=1" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><style type="text/css">
#header {background: url(/images/logo_cathnewsnz.png);text-indent: -1000em;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62255759-1', 'auto');
  ga('send', 'pageview');

</script>
<meta property="fb:pages" content="171909759527179" />
</head>
<body class="post-template-default single single-post postid-147249 single-format-standard">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1793868664168266',
      xfbml      : true,
      version    : 'v2.7'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="page" class="container_12">

<div id="header" role="banner" class="grid_12">
	<div id="headerimg">
		<h1><a href="https://cathnews.co.nz/">CathNews NZ Pacific</a></h1>
	</div>
</div>
 <div class="grid_12 cmwrap"><ul id="cmenu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="/">Home</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://cathnews.co.nz/category/new-zealand/">New Zealand</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-64"><a href="https://cathnews.co.nz/category/world-news/">World News</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274"><a href="https://cathnews.co.nz/category/opinion/">Analysis and Comment</a></li>
<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://cathnews.co.nz/newsletter/">Newsletter</a></li>
<li id="menu-item-6880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6880"><a href="https://cathnews.co.nz/newsletter/invite-a-friend/">Friend invite</a></li>
</ul></div>
        <div class="grid_6" role="main">

	
<!--array(2) {
  [0]=>
  object(WP_Term)#5022 (16) {
    ["term_id"]=>
    int(1360)
    ["name"]=>
    string(11) "News Shorts"
    ["slug"]=>
    string(11) "news-shorts"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(1362)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(5640)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(1360)
    ["category_count"]=>
    int(5640)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(11) "News Shorts"
    ["category_nicename"]=>
    string(11) "news-shorts"
    ["category_parent"]=>
    int(0)
  }
  [1]=>
  object(WP_Term)#5257 (16) {
    ["term_id"]=>
    int(5)
    ["name"]=>
    string(5) "World"
    ["slug"]=>
    string(10) "world-news"
    ["term_group"]=>
    int(0)
    ["term_taxonomy_id"]=>
    int(5)
    ["taxonomy"]=>
    string(8) "category"
    ["description"]=>
    string(0) ""
    ["parent"]=>
    int(0)
    ["count"]=>
    int(6857)
    ["filter"]=>
    string(3) "raw"
    ["cat_ID"]=>
    int(5)
    ["category_count"]=>
    int(6857)
    ["category_description"]=>
    string(0) ""
    ["cat_name"]=>
    string(5) "World"
    ["category_nicename"]=>
    string(10) "world-news"
    ["category_parent"]=>
    int(0)
  }
}
//-->
<ol class="breadcrumbs">
 <li><a href="https://cathnews.co.nz">CathNews NZ Pacific</a></li>

 <li><a href="https://cathnews.co.nz/category/news-shorts/">News Shorts</a></li>
 </ol>
		<div class="post-147249 post type-post status-publish format-standard hentry category-news-shorts category-world-news tag-archbishop-charles-brown tag-catholic-bishops-conference-of-the-philippines tag-phishing-scams" id="post-147249">
			<h2>Apolstolic Nuncio caught phishing scam</h2>
<p class="byline">
 Monday, May 23rd, 2022</p>
			<div class="entry">
    <div class="grid_2" style="float: right; margin-top: 0.2em;">
     <ul class="widgetbar">
      <li id="wherefore_headlines_widget-3" class="widget widget_wherefore_headlines_widget"><h3 class="widgettitle">Latest News</h3><ul class="sublinks">		<li>
		<a href="https://cathnews.co.nz/2022/05/19/holiness-daily-love-pope-new-saints/" rel="bookmark" title="Holiness is many small acts of daily love">Holiness is many small acts of daily love</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/nigerian-christian-student-stoned-to-death-after-blasphemy-claim/" rel="bookmark" title="Nigerian Christian student stoned to death after blasphemy claim">Nigerian Christian student stoned to death after blasphemy claim</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/catholic-priests-tackle-mental-fallout-of-filipino-polls/" rel="bookmark" title="Catholic priests tackle mental fallout of Filipino polls">Catholic priests tackle mental fallout of Filipino polls</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/" rel="bookmark" title="Apolstolic Nuncio caught phishing scam">Apolstolic Nuncio caught phishing scam</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/vatican-hosts-synod-listening-session-with-disabled-catholics/" rel="bookmark" title="Vatican hosts synod listening session with disabled Catholics">Vatican hosts synod listening session with disabled Catholics</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/pope-jokes-a-shot-of-tequila-will-help-with-knee-pain/" rel="bookmark" title="Pope jokes a shot of tequila will help with knee pain">Pope jokes a shot of tequila will help with knee pain</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/diocese-gets-nz-sign-language-award/" rel="bookmark" title="Diocese gets NZ sign language award">Diocese gets NZ sign language award</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/23/positivity-palpable-community-priceless-at-levin-tornado-damaged-catholic-school/" rel="bookmark" title="Positivity palpable, community priceless at Levin tornado damaged Catholic school">Positivity palpable, community priceless at Levin tornado damaged Catholic school</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/pope-francis-changes-rules-for-major-superiors-of-religious-orders/" rel="bookmark" title="Pope Francis changes rules for major superiors of religious orders">Pope Francis changes rules for major superiors of religious orders</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/childrens-commissioner-inequality-ram-raids/" rel="bookmark" title="Children&#8217;s Commissioner points to inequality as social driver of ram raids">Children&#8217;s Commissioner points to inequality as social driver of ram raids</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/brazils-catholic-bishops-raise-their-voices-against-mining-on-indigenous-land/" rel="bookmark" title="Brazil’s Catholic bishops raise their voices against mining on indigenous land">Brazil’s Catholic bishops raise their voices against mining on indigenous land</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/kidscan-nz-food-poverty-economic-crisis/" rel="bookmark" title="KidsCan serving breakfast at record number of schools, with more waiting">KidsCan serving breakfast at record number of schools, with more waiting</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/caritas-has-assisted-more-than-1-2-million-people-in-ukraine/" rel="bookmark" title="Caritas has assisted more than 1.2 million people in Ukraine">Caritas has assisted more than 1.2 million people in Ukraine</a>
		</li>
			<li>
		<a href="https://cathnews.co.nz/2022/05/19/king-and-queen-of-jordan-given-path-to-peace-award/" rel="bookmark" title="King and Queen of Jordan given Path to Peace Award">King and Queen of Jordan given Path to Peace Award</a>
		</li>
	</ul></li><li id="wherefore_social_widget-3" class="widget widget_wherefore_social_widget"><h3 class="widgettitle">Share</h3>  <ul>
    <li>
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>    </li>
    <li>
	<script src="//connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/" show_faces="false" width="136" layout="button_count" font=""></fb:like>
    </li>
    <li>
    <a href="http://www.printfriendly.com/print?url=https%3A%2F%2Fcathnews.co.nz%2F2022%2F05%2F23%2Fcbcp-warns-against-phishing-scams-impersonating-as-nuncio%2F"><img src="https://cathnews.co.nz/wp-content/themes/wherefore/images/printfriendly.png" width="22" height="22" />Print friendly</a>
    </li>
    <li>
    <a href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://cathnews.co.nz/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://cathnews.co.nz/2022/05/23/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/email/" title="Email This Post" rel="nofollow">Email This Post</a>
    </li>
  </ul>
</li>     </ul>
    </div>
				<p>The Catholic Bishops’ Conference of the Philippines warned the public on Thursday against phishing scams involving the impersonation of the Apostolic Nunciature in Manila.</p>
<p>According to the CBCP Secretariat, the scammers would impersonate Archbishop Charles Brown, Apostolic Nuncio to the Philippines, using an e-mail.</p>
<p>Msgr. Bernardo Pantin, CBCP Secretary General, said the scam targets those using Yahoo Mail by asking them to enter their login details to receive a “confidential message”.</p>
<p>“It is a phishing attempt to get their (yahoo mail) account details,” Pantin said in a letter to dioceses.</p>
<p>To avoid being victimized by phishing scams, the country’s Anti-Money Laundering Council have repeatedly advised the public not to reply to suspicious e-mails.</p>
<p><a href="https://interaksyon.philstar.com/rumor-cop/2022/05/20/217671/cbcp-warns-against-phishing-scams-impersonating-as-nuncio/">Read More</a></p>
<div class="crp_related     crp-rounded-thumbs"><h4>Related Posts:</h4><ul><li><a href="https://cathnews.co.nz/2021/07/05/new-bishop-shocked-by-appointment/"     class="crp_link post-137902"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="‘Are you serious?’ New bishop shocked by appointment" title="‘Are you serious?’ New bishop shocked by appointment" data-recalc-dims="1" /></figure><span class="crp_title">‘Are you serious?’ New bishop shocked by appointment</span></a></li><li><a href="https://cathnews.co.nz/2021/05/27/course-help-priests-avoid-scams/"     class="crp_link post-136700"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/plugins/contextual-related-posts/default.png?resize=150%2C113&#038;ssl=1" class="crp_thumb crp_default_thumb" alt="Italian diocese launches course to help priests avoid financial scams" title="Italian diocese launches course to help priests avoid financial scams" data-recalc-dims="1" /></figure><span class="crp_title">Italian diocese launches course to help priests avoid&hellip;</span></a></li><li><a href="https://cathnews.co.nz/2022/04/21/1-6-million-filipinos-baptised-as-catholics-in-2020/"     class="crp_link post-145983"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/04/Filipinos-baptised-in-2020-dn.jpg?resize=150%2C113&amp;ssl=1" class="crp_thumb crp_featured" alt="1.6 million more Filipino Catholics" title="1.6 million more Filipino Catholics" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/04/Filipinos-baptised-in-2020-dn.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/04/Filipinos-baptised-in-2020-dn.jpg?zoom=2&amp;resize=150%2C113&amp;ssl=1 300w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/04/Filipinos-baptised-in-2020-dn.jpg?zoom=3&amp;resize=150%2C113&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></figure><span class="crp_title">1.6 million more Filipino Catholics</span></a></li><li><a href="https://cathnews.co.nz/2021/07/12/philippine-bishops-elect-duterte-critic-as-president/"     class="crp_link post-138165"><figure><img loading="lazy"  width="150" height="113"  src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/07/bishop-Pablo-Virgilio-David.jpg?resize=150%2C113&amp;ssl=1" class="crp_thumb crp_featured" alt="Duterte critic as Philippines Bishops Conference president" title="Duterte critic as Philippines Bishops Conference president" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/07/bishop-Pablo-Virgilio-David.jpg?resize=150%2C113&amp;ssl=1 150w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/07/bishop-Pablo-Virgilio-David.jpg?zoom=2&amp;resize=150%2C113&amp;ssl=1 300w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/07/bishop-Pablo-Virgilio-David.jpg?zoom=3&amp;resize=150%2C113&amp;ssl=1 450w" sizes="(max-width: 150px) 100vw, 150px" /></figure><span class="crp_title">Duterte critic as Philippines Bishops Conference president</span></a></li></ul><div class="crp_clear"></div></div>
<b>Additional reading</b>

								<p>
						News category: <a href="https://cathnews.co.nz/category/news-shorts/" rel="category tag">News Shorts</a>, <a href="https://cathnews.co.nz/category/world-news/" rel="category tag">World</a>.
						
				</p>

			</div>
		</div>

	
				<p style="margin-bottom:0;margin-top:1em;">Tags: <a href="https://cathnews.co.nz/tag/archbishop-charles-brown/" rel="tag">Archbishop Charles Brown</a>, <a href="https://cathnews.co.nz/tag/catholic-bishops-conference-of-the-philippines/" rel="tag">Catholic Bishops Conference of the Philippines</a>, <a href="https://cathnews.co.nz/tag/phishing-scams/" rel="tag">Phishing scams</a></p>	
	</div>
    <div class="grid_2">
     <ul class="widgetbar">
      <li id="text-12" class="widget widget_text">			<div class="textwidget"><div style="height: 181px; background-color: #EEF3F8; margin-top: -3px;">&nbsp;</div></div>
		</li><li id="wherefore_category_widget-3" class="widget widget_wherefore_category_widget"><h3 class="widgettitle">Analysis and Comment</h3><ul><!--146887//-->        <li class="post-146887 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-communications-day tag-pope-francis" id="post-146887">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/05/20/listening-with-the-ear-of-the-heart/" rel="bookmark" title="Permanent link to Listening with the ear of the heart">Listening with the ear of the heart</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/05/20/listening-with-the-ear-of-the-heart/" rel="bookmark" title="Permanent link to Listening with the ear of the heart"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/09/Pope-Francis-and-Archbishop-of-Canterbury.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="Christian leaders climate change" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/09/Pope-Francis-and-Archbishop-of-Canterbury.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/09/Pope-Francis-and-Archbishop-of-Canterbury.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2021/09/Pope-Francis-and-Archbishop-of-Canterbury.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--146887//-->                                Last year (on World Communications Day) we reflected on the need to “Come and See” in order to discover reality and be able to recount it beginning with experiencing events and meeting people. Continuing in this vein, I would now<!--146887//--> <a href="https://cathnews.co.nz/2022/05/20/listening-with-the-ear-of-the-heart/"><a href="https://cathnews.co.nz/2022/05/20/listening-with-the-ear-of-the-heart/">Read more</a></a>            </div>
        </li>
<!--146887//--><!--147131//-->        <li class="post-147131 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-palmerston tag-catholic-news-service tag-gaudium-et-spes tag-michael-sean-winters" id="post-147131">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/05/19/bishops-have-lost-interest-in-civic-engagement/" rel="bookmark" title="Permanent link to The bishops have lost interest in civic engagement">The bishops have lost interest in civic engagement</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/05/19/bishops-have-lost-interest-in-civic-engagement/" rel="bookmark" title="Permanent link to The bishops have lost interest in civic engagement"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/pray-for-the-hungry.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/pray-for-the-hungry.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/pray-for-the-hungry.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/pray-for-the-hungry.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--147131//-->                                The decision by the United States Conference of Catholic Bishops to close down Catholic News Service was terrible in terms of lowering the standards of Catholic journalism. It was terrible, also, because of its ecclesial significance, which is a related<!--147131//--> <a href="https://cathnews.co.nz/2022/05/19/bishops-have-lost-interest-in-civic-engagement/"><a href="https://cathnews.co.nz/2022/05/19/bishops-have-lost-interest-in-civic-engagement/">Read more</a></a>            </div>
        </li>
<!--147131//--><!--147061//-->        <li class="post-147061 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-palmerston tag-agency tag-belonging tag-belonging-to-the-church tag-involvement tag-personal-control tag-professor-thomas-oloughlin" id="post-147061">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/05/19/valuing-a-sense-of-agency/" rel="bookmark" title="Permanent link to Valuing a sense of ‘agency’">Valuing a sense of ‘agency’</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/05/19/valuing-a-sense-of-agency/" rel="bookmark" title="Permanent link to Valuing a sense of ‘agency’"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/agency.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="sense of agency" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/agency.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/agency.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/agency.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--147061//-->                                One of the most dis-spiriting things in life is when we have no sense of ‘agency.’ The notion of ‘Agency’ is one that originated in sociology but it refers to something that most adults have felt at one time or<!--147061//--> <a href="https://cathnews.co.nz/2022/05/19/valuing-a-sense-of-agency/"><a href="https://cathnews.co.nz/2022/05/19/valuing-a-sense-of-agency/">Read more</a></a>            </div>
        </li>
<!--147061//--><!--147089//-->        <li class="post-147089 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-deadlocked-conclave tag-fr-thomas-reese tag-pope-francis" id="post-147089">
            <h2 class="home-mid-left"><a href="https://cathnews.co.nz/2022/05/19/deadlocked-conclave/" rel="bookmark" title="Permanent link to Avoiding a deadlocked conclave">Avoiding a deadlocked conclave</a></h2>
            <div class="entry teaser">
                <a href="https://cathnews.co.nz/2022/05/19/deadlocked-conclave/" rel="bookmark" title="Permanent link to Avoiding a deadlocked conclave"><img width="140" height="84" src="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/Vatican-cardinals.jpg?fit=140%2C84&amp;ssl=1" class="attachment-140x140 size-140x140 wp-post-image" alt="deadlocked conclave" loading="lazy" srcset="https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/Vatican-cardinals.jpg?w=460&amp;ssl=1 460w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/Vatican-cardinals.jpg?resize=400%2C240&amp;ssl=1 400w, https://i0.wp.com/cathnews.co.nz/wp-content/uploads/2022/05/Vatican-cardinals.jpg?resize=140%2C84&amp;ssl=1 140w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <!--147089//-->                                Before he dies or retires, Pope Francis needs to make changes in the process of electing a new pope to avoid the possibility of a deadlocked conclave. Popes John Paul II and Benedict made innovations in the election process to<!--147089//--> <a href="https://cathnews.co.nz/2022/05/19/deadlocked-conclave/"><a href="https://cathnews.co.nz/2022/05/19/deadlocked-conclave/">Read more</a></a>            </div>
        </li>
<!--147089//--></ul></li>     </ul>
    </div>
    <div class="grid_4">
    <ul class="widgetbar">
    <li id="search-4" class="widget widget_search"><h3 class="widgettitle">Search CathNews</h3><form role="search" method="get" id="searchform" class="searchform" action="https://cathnews.co.nz/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li><li id="block-6" class="widget widget_block"><!-- AWeber Web Form Generator 3.0.1 -->
<style type="text/css">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</style>
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" >
<div style="display: none;">
<input type="hidden" name="meta_web_form_id" value="1136927521" />
<input type="hidden" name="meta_split_id" value="" />
<input type="hidden" name="listname" value="awlist6219613" />
<input type="hidden" name="redirect" value="https://cathnews.co.nz/newsletter/you-will-receive-cathnews/" id="redirect_f27ddafdf337d319ef391546271436a9" />

<input type="hidden" name="meta_adtracking" value="Get_CathNews" />
<input type="hidden" name="meta_message" value="1" />
<input type="hidden" name="meta_required" value="name (awf_first),name (awf_last),email" />

<input type="hidden" name="meta_tooltip" value="" />
</div>
<div id="af-form-1136927521" class="af-form"><div id="af-header-1136927521" class="af-header"><div class="bodyText"><p style="text-align: center;"><span style="font-size: 24px;"><span style="color: #ffffff;"><strong><span style="font-family: helvetica;"><span style="font-size: 18px;">CathNews <br />is free</span></span></strong></span><span style="color: #ffffff;"><strong><span style="font-family: helvetica;"><br /></span></strong></span></span></p></div></div>
<div id="af-body-1136927521" class="af-body af-standards">
<div class="af-element">
<label class="previewLabel" for="awf_field-114072409-first">First Name:</label>
<div class="af-textWrap">
<input id="awf_field-114072409-first" type="text" class="text" name="name (awf_first)" value=""  onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " tabindex="500" />
</div>
<div class="af-clear"></div>
</div>
<div class="af-element">
<label class="previewLabel" for="awf_field-114072409-last">Last Name:</label>
<div class="af-textWrap">
<input id="awf_field-114072409-last" class="text" type="text" name="name (awf_last)" value=""  onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " tabindex="501" />
</div>
<div class="af-clear"></div></div>
<div class="af-element">
<label class="previewLabel" for="awf_field-114072410">Email: </label>
<div class="af-textWrap"><input class="text" id="awf_field-114072410" type="text" name="email" value="" tabindex="502" onfocus=" if (this.value == '') { this.value = ''; }" onblur="if (this.value == '') { this.value='';} " />
</div><div class="af-clear"></div>
</div>
<div class="af-element buttonContainer">
<input name="submit" class="submit" type="submit" value="Click to get" tabindex="503" />
<div class="af-clear"></div>
</div>
</div>
</div>
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jIzMbJxM7KxMjA==" alt="" /></div>
</form>
<script type="text/javascript">
// Special handling for in-app browsers that don't always support new windows
(function() {
    function browserSupportsNewWindows(userAgent) {
        var rules = [
            'FBIOS',
            'Twitter for iPhone',
            'WebView',
            '(iPhone|iPod|iPad)(?!.*Safari\/)',
            'Android.*(wv|\.0\.0\.0)'
        ];
        var pattern = new RegExp('(' + rules.join('|') + ')', 'ig');
        return !pattern.test(userAgent);
    }

    if (!browserSupportsNewWindows(navigator.userAgent || navigator.vendor || window.opera)) {
        document.getElementById('af-form-1136927521').parentElement.removeAttribute('target');
    }
})();
</script><script type="text/javascript">
    <!--
    (function() {
        var IE = /*@cc_on!@*/false;
        if (!IE) { return; }
        if (document.compatMode && document.compatMode == 'BackCompat') {
            if (document.getElementById("af-form-1136927521")) {
                document.getElementById("af-form-1136927521").className = 'af-form af-quirksMode';
            }
            if (document.getElementById("af-body-1136927521")) {
                document.getElementById("af-body-1136927521").className = "af-body inline af-quirksMode";
            }
            if (document.getElementById("af-header-1136927521")) {
                document.getElementById("af-header-1136927521").className = "af-header af-quirksMode";
            }
            if (document.getElementById("af-footer-1136927521")) {
                document.getElementById("af-footer-1136927521").className = "af-footer af-quirksMode";
            }
        }
    })();
    -->
</script>

<!-- /AWeber Web Form Generator 3.0.1 --></li><li id="wherefore_shorts_widget-4" class="widget widget_wherefore_shorts_widget"><h3 class="widgettitle">Great Reads</h3><ul class="sublinks">        <li>
        <a href="https://cathnews.co.nz/2022/05/16/lgbtq-and-ideological-agenda/" rel="bookmark" title="LGBTQ+ and ideological agenda">LGBTQ+ and ideological agenda</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/16/social-science-research-can-replace-no-longer-effective-answers-to-no-longer-existing-problems/" rel="bookmark" title="Social science research can replace no-longer-effective answers to no-longer existing problems">Social science research can replace no-longer-effective answers to no-longer existing problems</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/16/pope-anglicans-presbyterians-valued-traveling-companions/" rel="bookmark" title="Anglicans and Presbyterians ‘valued traveling companions’">Anglicans and Presbyterians ‘valued traveling companions’</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/16/parents-and-church-clash-over-school-values/" rel="bookmark" title="Parents and church clash over school values">Parents and church clash over school values</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/16/scoop-independent-journalism-roe-wade-abortion-right-life/" rel="bookmark" title="Champion of independent journalism censoring Pro Life views">Champion of independent journalism censoring Pro Life views</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/12/clericalised-laity/" rel="bookmark" title="Clericalised laity">Clericalised laity</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/12/catholic-church-judgemental-and-condemning/" rel="bookmark" title="Catholic Church &#8216;judgemental and condemning&#8217;">Catholic Church &#8216;judgemental and condemning&#8217;</a>
        </li>
        <li>
        <a href="https://cathnews.co.nz/2022/05/12/god-does-not-disown-any-of-his-children-pope-tells-lgbt-catholics/" rel="bookmark" title="God &#8216;does not disown any of his children&#8217;, pope tells LGBTQ Catholics">God &#8216;does not disown any of his children&#8217;, pope tells LGBTQ Catholics</a>
        </li>
</ul></li>    </ul>
    </div>

    <div class="clear"></div>

<div class="grid_12">
<div id="footer" role="contentinfo">
	<p>
                		<!-- 200 queries. 0.461 seconds. -->
	</p>
 <div class="menu-footer-menu-container"><ul id="fmenu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="https://cathnews.co.nz/about/">CathNews</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="https://cathnews.co.nz/about/contact/">Contact us</a></li>
<li id="menu-item-119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119"><a href="https://cathnews.co.nz/about/submit-a-story/">Submit a story</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120"><a href="https://cathnews.co.nz/about/disclaimer/">Disclaimer</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122"><a href="https://cathnews.co.nz/about/81-2/">Privacy</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123"><a href="https://cathnews.co.nz/about/contact-us/">Terms and Conditions</a></li>
</ul></div></div>
</div>

		<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='6cef1a7849b0cc1e18b00a72a2ed5c5010b057de5373dc987e249395a5897576';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://cathnews.co.nz/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <link rel='stylesheet' id='adsanity-default-css-css'  href='https://cathnews.co.nz/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.8.3' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cathnews.co.nz/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cathnews.co.nz/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css'  href='https://cathnews.co.nz/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://cathnews.co.nz/wp-content/plugins/contextual-related-posts/css/rounded-thumbs.min.css?ver=3.2.3' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

			.crp_related.crp-rounded-thumbs a {
			  width: 150px;
			  height: 113px;
			  text-decoration: none;
			}
			.crp_related.crp-rounded-thumbs img {
			  max-width: 150px;
			  margin: auto;
			}
			.crp_related.crp-rounded-thumbs .crp_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://cathnews.co.nz/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-email/email-css.css?ver=2.68.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://cathnews.co.nz/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cathnews.co.nz/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='adsanity_raw-js-extra'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"https:\/\/cathnews.co.nz\/wp-json\/wp\/v2\/ads\/","home_url":"https:\/\/cathnews.co.nz\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.6.3' id='adsanity_raw-js'></script>
<script type='text/javascript' id='wp-email-js-extra'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/cathnews.co.nz\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cathnews.co.nz/wp-content/plugins/wp-email/email-js.js?ver=2.68.2' id='wp-email-js'></script>
<script src='https://stats.wp.com/e-202221.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9.1',blog:'70145804',post:'147249',tz:'12',srv:'cathnews.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '70145804', '147249' ]);
</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://cathnews.co.nz/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script></div>
<div class="clear"></div>
<!-- This site is converting visitors into subscribers and customers with OptinMonster - http://optinmonster.com --><div id="om-gafqlw39sg84tr4k-holder"></div><script>var gafqlw39sg84tr4k,gafqlw39sg84tr4k_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){gafqlw39sg84tr4k_poll(function(){if(window['om_loaded']){if(!gafqlw39sg84tr4k){gafqlw39sg84tr4k=new OptinMonsterApp();return gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="//a.optnmnstr.com/app/js/api.min.js",o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;gafqlw39sg84tr4k=new OptinMonsterApp();gafqlw39sg84tr4k.init({u:"13420.249180",staging:0,dev:0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1653292919 -->